<!doctype html >
<!--[if IE 8]><html
class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html
class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html
lang="pt-BR"> <!--<![endif]--><head><title>Cantareira Norte Shopping adere à segunda edição da Sampa Week com descontos que podem chegar a 70% | Jornal SP Norte</title><meta
charset="UTF-8" /><meta
name="viewport" content="width=device-width, initial-scale=1.0"><link
rel="pingback" href="" /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Feed para Jornal SP Norte &raquo;" href="https://www.jornalspnorte.com.br/feed/" /><style type="text/css" media="all">@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:300;font-display:swap;src:local('Open Sans Light'),local('OpenSans-Light'),url(https://fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UN_r8OUuhv.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:400;font-display:swap;src:local('Open Sans Regular'),local('OpenSans-Regular'),url(https://fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFVZ0d.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:600;font-display:swap;src:local('Open Sans SemiBold'),local('OpenSans-SemiBold'),url(https://fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UNirkOUuhv.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:700;font-display:swap;src:local('Open Sans Bold'),local('OpenSans-Bold'),url(https://fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UN7rgOUuhv.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:300;font-display:swap;src:local('Roboto Light'),local('Roboto-Light'),url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmSU5fBBc-.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:400;font-display:swap;src:local('Roboto'),local('Roboto-Regular'),url(https://fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu4mxM.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:500;font-display:swap;src:local('Roboto Medium'),local('Roboto-Medium'),url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmEU9fBBc-.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:700;font-display:swap;src:local('Roboto Bold'),local('Roboto-Bold'),url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmWUlfBBc-.woff) format('woff')}</style><link
rel='stylesheet' id='wpo_min-header-0-css'  href='https://www.jornalspnorte.com.br/wp-content/cache/wpo-minify/1609967284/assets/wpo-minify-header-54396cff.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.jornalspnorte.com.br/wp-content/cache/wpo-minify/1609967284/assets/wpo-minify-header-1b3f0477.min.js' id='wpo_min-header-0-js'></script> <link
rel="https://api.w.org/" href="https://www.jornalspnorte.com.br/wp-json/" /><link
rel="alternate" type="application/json" href="https://www.jornalspnorte.com.br/wp-json/wp/v2/posts/73690" /><link
rel='prev' title='Covid-19: estado de SP entrará na fase vermelha todos os dias às 20h' href='https://www.jornalspnorte.com.br/covid-19-estado-de-sp-entrara-na-fase-vermelha-todos-os-dias-as-20h/' /><meta
name="generator" content="WordPress 5.5.3" /><link
rel="canonical" href="https://www.jornalspnorte.com.br/cantareira-norte-shopping-adere-a-segunda-edicao-da-sampa-week-com-descontos-que-podem-chegar-a-70/" /><link
rel='shortlink' href='https://www.jornalspnorte.com.br/?p=73690' /><link
rel="alternate" type="application/json+oembed" href="https://www.jornalspnorte.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jornalspnorte.com.br%2Fcantareira-norte-shopping-adere-a-segunda-edicao-da-sampa-week-com-descontos-que-podem-chegar-a-70%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://www.jornalspnorte.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jornalspnorte.com.br%2Fcantareira-norte-shopping-adere-a-segunda-edicao-da-sampa-week-com-descontos-que-podem-chegar-a-70%2F&#038;format=xml" /><meta
property="fb:pages" content="272857252824585" /><meta
property="ia:markup_url" content="https://www.jornalspnorte.com.br/cantareira-norte-shopping-adere-a-segunda-edicao-da-sampa-week-com-descontos-que-podem-chegar-a-70/?ia_markup=1" /><style type="text/css" media="screen">#rotator{position:relative;width:300px;height:200px;margin:0;padding:0;overflow:hidden}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals={"wpRestNonce":"a7fac181e7","wpRestUrl":"https:\/\/www.jornalspnorte.com.br\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":!1,"isAdminBarShowing":!1,"autoloadScrollPercent":20,"postAutoloadStatus":"on","origPostEditUrl":null}</script> <script>window.tdwGlobal={"adminUrl":"https:\/\/www.jornalspnorte.com.br\/wp-admin\/","wpRestNonce":"a7fac181e7","wpRestUrl":"https:\/\/www.jornalspnorte.com.br\/wp-json\/","permalinkStructure":"\/%postname%\/"}</script> <meta
name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://www.jornalspnorte.com.br");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options.wordpress=!0;oneSignal_options.appId='cd0c9f44-e989-4ce6-b6ac-136c70c2e9bb';oneSignal_options.welcomeNotification={};oneSignal_options.welcomeNotification.title="Jornal SP Norte";oneSignal_options.welcomeNotification.message="Obrigado! Você será notificado assim que novos conteúdos forem inseridos em nosso portal.";oneSignal_options.path="https://www.jornalspnorte.com.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options.promptOptions={};oneSignal_options.notifyButton={};oneSignal_options.notifyButton.enable=!0;oneSignal_options.notifyButton.position='bottom-right';oneSignal_options.notifyButton.theme='default';oneSignal_options.notifyButton.size='medium';oneSignal_options.notifyButton.showCredit=!0;oneSignal_options.notifyButton.text={};oneSignal_options.notifyButton.text['tip.state.unsubscribed']='Receba nossas notificações';oneSignal_options.notifyButton.text['tip.state.subscribed']='Você está inscrito para receber nossas novidades';oneSignal_options.notifyButton.text['tip.state.blocked']='Oops.. você bloqueou nossas notificações.';oneSignal_options.notifyButton.text['message.action.subscribed']='Obrigado! Você será o primeiro a saber de nossas novidades ;)';oneSignal_options.notifyButton.text['message.action.resubscribed']='Você já está inscrito para receber nossas novidades';oneSignal_options.notifyButton.text['message.action.unsubscribed']='Você não receberá mais nossas notificações';oneSignal_options.notifyButton.text['dialog.main.title']='Gerenciar not';oneSignal_options.notifyButton.text['dialog.main.button.subscribe']='RECEBER NOVIDADES';oneSignal_options.notifyButton.text['dialog.main.button.unsubscribe']='PARAR DE RECEBER NOVIDADES';oneSignal_options.notifyButton.text['dialog.blocked.title']='Desbloquear Notificações';oneSignal_options.notifyButton.text['dialog.blocked.message']='Siga essas instruções para desbloquear nossas notificações:';oneSignal_options.notifyButton.offset={};oneSignal_options.notifyButton.offset.bottom='70px';OneSignal.init(window._oneSignalInitOptions);OneSignal.showSlidedownPrompt()});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault()};for(var i=0;i<oneSignal_elements.length;i++)
oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,!1);}
if(document.readyState==='complete'){documentInitOneSignal()}else{window.addEventListener("load",function(event){documentInitOneSignal()})}</script> <script>window.ajaxurl="https://www.jornalspnorte.com.br/wp-admin/admin-ajax.php"
window.WPBannerize={"General":{"impressions_enabled":!0,"clicks_enabled":!0},"Layout":{"top":0,"right":0,"bottom":0,"left":0}}</script> <meta
name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=!1;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop=''}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10'}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11'}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge'}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios'}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android'}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x'}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome'}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox'}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari'}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile'}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id]},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null},get:function(resource_id){return tdLocalCache.data[resource_id]},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData}}})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=!0;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";var tds_general_modal_image="yes";var tdc_is_installed="yes";var td_ajax_url="https:\/\/www.jornalspnorte.com.br\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.5";var td_get_template_directory_uri="https:\/\/www.jornalspnorte.com.br\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="";var tds_logo_on_sticky="";var tds_header_style="7";var td_please_wait="Aguarde...";var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorreta!";var td_email_user_incorrect="E-mail ou nome de usu\u00e1rio incorreto!";var td_email_incorrect="E-mail incorreto!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#4db2ec";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (Seta a esquerda )";var td_magnific_popup_translation_tNext="Avan\u00e7ar (tecla de seta para a direita)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="O conte\u00fado de %url% n\u00e3o pode ser carregado.";var td_magnific_popup_translation_image_tError="A imagem #%curr% n\u00e3o pode ser carregada.";var tdBlockNonce="dd2856510f";var tdDateNamesI18n={"month_names":["janeiro","fevereiro","mar\u00e7o","abril","maio","junho","julho","agosto","setembro","outubro","novembro","dezembro"],"month_names_short":["jan","fev","mar","abr","maio","jun","jul","ago","set","out","nov","dez"],"day_names":["domingo","segunda-feira","ter\u00e7a-feira","quarta-feira","quinta-feira","sexta-feira","s\u00e1bado"],"day_names_short":["dom","seg","ter","qua","qui","sex","s\u00e1b"]};var td_ad_background_click_link="";var td_ad_background_click_target=""</script> <style>.td-menu-background:before,.td-search-background:before{background:rgba(0,0,0,.5);background:-moz-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:-webkit-gradient(left top,left bottom,color-stop(0%,rgba(0,0,0,.5)),color-stop(100%,rgba(0,0,0,.6)));background:-webkit-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:-o-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:-ms-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:linear-gradient(to bottom,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='rgba(0,0,0,0.5)',endColorstr='rgba(0,0,0,0.6)',GradientType=0)}.td-menu-background:before,.td-search-background:before{background:rgba(0,0,0,.5);background:-moz-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:-webkit-gradient(left top,left bottom,color-stop(0%,rgba(0,0,0,.5)),color-stop(100%,rgba(0,0,0,.6)));background:-webkit-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:-o-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:-ms-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:linear-gradient(to bottom,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='rgba(0,0,0,0.5)',endColorstr='rgba(0,0,0,0.6)',GradientType=0)}</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-59768180-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}
gtag('js',new Date());gtag('config','UA-59768180-1')</script> <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.jornalspnorte.com.br/",
                    "name": "Início"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.jornalspnorte.com.br/category/acontece/",
                    "name": "Acontece"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.jornalspnorte.com.br/cantareira-norte-shopping-adere-a-segunda-edicao-da-sampa-week-com-descontos-que-podem-chegar-a-70/",
                    "name": "Cantareira Norte Shopping adere à segunda edição da Sampa Week com descontos..."                                
                }
            }    
        ]
    }
</script> <link
rel="icon" href="https://www.jornalspnorte.com.br/wp-content/uploads/cropped-b06ad57e0a52cd59e2ff51b2d829e7d6-32x32.png" sizes="32x32" /><link
rel="icon" href="https://www.jornalspnorte.com.br/wp-content/uploads/cropped-b06ad57e0a52cd59e2ff51b2d829e7d6-192x192.png" sizes="192x192" /><link
rel="apple-touch-icon" href="https://www.jornalspnorte.com.br/wp-content/uploads/cropped-b06ad57e0a52cd59e2ff51b2d829e7d6-180x180.png" /><meta
name="msapplication-TileImage" content="https://www.jornalspnorte.com.br/wp-content/uploads/cropped-b06ad57e0a52cd59e2ff51b2d829e7d6-270x270.png" /><style></style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><style id="tdw-css-placeholder"></style></head><body
class="post-template-default single single-post postid-73690 single-format-standard td-standard-pack cantareira-norte-shopping-adere-a-segunda-edicao-da-sampa-week-com-descontos-que-podem-chegar-a-70 global-block-template-1 wpb-js-composer js-comp-ver-6.2.0 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div
class="td-scroll-up"><i
class="td-icon-menu-up"></i></div><div
class="td-menu-background"></div><div
id="td-mobile-nav"><div
class="td-mobile-container"><div
class="td-menu-socials-wrap"><div
class="td-menu-socials">
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.facebook.com/jornalspnorte/" title="Facebook">
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.instagram.com/spnorte/" title="Instagram">
<i
class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.youtube.com/channel/UCDWMBKgBqOnxkZB-Lid54BQ" title="Youtube">
<i
class="td-icon-font td-icon-youtube"></i>
</a>
</span></div><div
class="td-mobile-close">
<a
href="#"><i
class="td-icon-close-mobile"></i></a></div></div><div
class="td-menu-login-section"><div
class="td-guest-wrap"><div
class="td-menu-login"><a
id="login-link-mob">Entrar</a></div></div></div><div
class="td-mobile-content"><div
class="menu-menu-topo-container"><ul
id="menu-menu-topo" class="td-mobile-main-menu"><li
id="menu-item-47693" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-47693"><a
href="https://www.jornalspnorte.com.br/category/zona-norte/">Zona Norte</a></li><li
id="menu-item-47694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47694"><a
href="https://www.jornalspnorte.com.br/category/entretenimento/">Diversão</a></li><li
id="menu-item-47697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47697"><a
href="https://www.jornalspnorte.com.br/category/gastronomia/">Gastronomia</a></li><li
id="menu-item-47696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47696"><a
href="https://www.jornalspnorte.com.br/category/vida-e-bem-estar/">Vida e Bem Estar</a></li><li
id="menu-item-61535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61535"><a
href="https://www.clubespmais.com.br/">CLUBE SP NORTE</a></li></ul></div></div></div><div
id="login-form-mobile" class="td-register-section"><div
id="td-login-mob" class="td-login-animation td-login-hide-mob"><div
class="td-login-close">
<a
href="#" class="td-back-button"><i
class="td-icon-read-down"></i></a><div
class="td-login-title">Entrar</div><div
class="td-mobile-close">
<a
href="#"><i
class="td-icon-close-mobile"></i></a></div></div><div
class="td-login-form-wrap"><div
class="td-login-panel-title"><span>Bem vinda!</span>Faça login na sua conta</div><div
class="td_display_err"></div><div
class="td-login-inputs"><input
class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>seu usuário</label></div><div
class="td-login-inputs"><input
class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>sua senha</label></div>
<input
type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR"><div
class="td-login-info-text">
<a
href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a></div><div
class="td-login-register-link"></div></div></div><div
id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div
class="td-forgot-pass-close">
<a
href="#" class="td-back-button"><i
class="td-icon-read-down"></i></a><div
class="td-login-title">Recuperar senha</div></div><div
class="td-login-form-wrap"><div
class="td-login-panel-title">Recupere sua senha</div><div
class="td_display_err"></div><div
class="td-login-inputs"><input
class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>seu e-mail</label></div>
<input
type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar meu passe"></div></div></div></div><div
class="td-search-background"></div><div
class="td-search-wrap-mob"><div
class="td-drop-down-search"><form
method="get" class="td-search-form" action="https://www.jornalspnorte.com.br/"><div
class="td-search-close">
<a
href="#"><i
class="td-icon-close-mobile"></i></a></div><div
role="search" class="td-search-input">
<span>Buscar</span>
<input
id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div
id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div
id="td-outer-wrap" class="td-theme-wrap"><div
class="tdc-header-wrap "><div
class="td-header-wrap td-header-style-7 "><div
class="td-header-top-menu-full td-container-wrap "><div
class="td-container td-header-row td-header-top-menu"><div
class="top-bar-style-mp-1"><div
class="td-header-sp-top-widget">
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.facebook.com/jornalspnorte/" title="Facebook">
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.instagram.com/spnorte/" title="Instagram">
<i
class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.youtube.com/channel/UCDWMBKgBqOnxkZB-Lid54BQ" title="Youtube">
<i
class="td-icon-font td-icon-youtube"></i>
</a>
</span></div><div
class="td-header-sp-top-menu"><ul
class="top-header-menu td_ul_login"><li
class="menu-item"><a
class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entrar / Cadastrar</a><span
class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div
class="menu-top-container"><ul
id="menu-top-menu" class="top-header-menu"><li
id="menu-item-3023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-3023"><a
href="#">Sobre</a></li><li
id="menu-item-3019" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3019"><a
target="_blank" rel="noopener noreferrer" href="https://imovelspnorte.com.br">Imóveis</a></li><li
id="menu-item-37482" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-37482"><a
target="_blank" rel="noopener noreferrer" href="https://www.clubespnorte.com.br">Clube</a></li><li
id="menu-item-3020" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3020"><a
href="https://jornalspnorte.com.br/contato">Fale Conosco</a></li></ul></div></div></div><div
id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div
class="td-login-wrap">
<a
href="#" class="td-back-button"><i
class="td-icon-modal-back"></i></a><div
id="td-login-div" class="td-login-form-div td-display-block"><div
class="td-login-panel-title">Entrar</div><div
class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div><div
class="td_display_err"></div><div
class="td-login-inputs"><input
class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu usuário</label></div><div
class="td-login-inputs"><input
class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div>
<input
type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Entrar"><div
class="td-login-info-text"><a
href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div
id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div
class="td-login-panel-title">Recuperar senha</div><div
class="td-login-panel-descr">Recupere sua senha</div><div
class="td_display_err"></div><div
class="td-login-inputs"><input
class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu e-mail</label></div>
<input
type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar minha senha"><div
class="td-login-info-text">Uma senha será enviada por e-mail para você.</div></div></div></div></div></div><div
class="td-header-menu-wrap-full td-container-wrap "><div
class="td-header-menu-wrap td-header-gradient "><div
class="td-container td-header-row td-header-main-menu"><div
class="td-header-sp-logo">
<a
class="td-main-logo" href="https://www.jornalspnorte.com.br/">
<img
class="td-retina-data" data-retina="https://www.jornalspnorte.com.br/wp-content/uploads/NOVO-LOGO-SP-NORTE.-300x69.png" src="https://www.jornalspnorte.com.br/wp-content/uploads/NOVO-LOGO-SP-NORTE.-300x69.png" alt=""/>
<span
class="td-visual-hidden">Jornal SP Norte</span>
</a></div><div
class="header-search-wrap"><div
class="td-search-btns-wrap">
<a
id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i
class="td-icon-search"></i></a>
<a
id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i
class="td-icon-search"></i></a></div><div
class="td-drop-down-search" aria-labelledby="td-header-search-button"><form
method="get" class="td-search-form" action="https://www.jornalspnorte.com.br/"><div
role="search" class="td-head-form-search-wrap">
<input
id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input
class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div
id="td-aj-search"></div></div></div><div
id="td-header-menu" role="navigation"><div
id="td-top-mobile-toggle"><a
href="#"><i
class="td-icon-font td-icon-mobile"></i></a></div><div
class="td-main-menu-logo td-logo-in-header">
<a
class="td-main-logo" href="https://www.jornalspnorte.com.br/">
<img
class="td-retina-data" data-retina="https://www.jornalspnorte.com.br/wp-content/uploads/NOVO-LOGO-SP-NORTE.-300x69.png" src="https://www.jornalspnorte.com.br/wp-content/uploads/NOVO-LOGO-SP-NORTE.-300x69.png" alt=""/>
</a></div><div
class="menu-menu-topo-container"><ul
id="menu-menu-topo-1" class="sf-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-47693"><a
href="https://www.jornalspnorte.com.br/category/zona-norte/">Zona Norte</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47694"><a
href="https://www.jornalspnorte.com.br/category/entretenimento/">Diversão</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47697"><a
href="https://www.jornalspnorte.com.br/category/gastronomia/">Gastronomia</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47696"><a
href="https://www.jornalspnorte.com.br/category/vida-e-bem-estar/">Vida e Bem Estar</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-61535"><a
href="https://www.clubespmais.com.br/">CLUBE SP NORTE</a></li></ul></div></div></div></div></div></div></div><div
class="td-main-content-wrap td-container-wrap"><div
class="td-container td-post-template-default "><div
class="td-crumb-container"><div
class="entry-crumbs"><span><a
title="" class="entry-crumb" href="https://www.jornalspnorte.com.br/">Início</a></span> <i
class="td-icon-right td-bread-sep"></i> <span><a
title="Ver todos os artigos em Acontece" class="entry-crumb" href="https://www.jornalspnorte.com.br/category/acontece/">Acontece</a></span> <i
class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span
class="td-bred-no-url-last">Cantareira Norte Shopping adere à segunda edição da Sampa Week com descontos...</span></div></div><div
class="td-pb-row"><div
class="td-pb-span8 td-main-content" role="main"><div
class="td-ss-main-content"><article
id="post-73690" class="post-73690 post type-post status-publish format-standard has-post-thumbnail category-acontece category-noticias category-zona-norte" itemscope itemtype="https://schema.org/Article"47><div
class="td-post-header"><ul
class="td-category"><li
class="entry-category"><a
href="https://www.jornalspnorte.com.br/category/acontece/">Acontece</a></li><li
class="entry-category"><a
href="https://www.jornalspnorte.com.br/category/noticias/">Notícias</a></li><li
class="entry-category"><a
href="https://www.jornalspnorte.com.br/category/zona-norte/">Zona Norte</a></li></ul><header
class="td-post-title"><h1 class="entry-title">Cantareira Norte Shopping adere à segunda edição da Sampa Week com descontos que podem chegar a 70%</h1><div
class="td-module-meta-info"><div
class="td-post-author-name"><div
class="td-author-by">Por</div> <a
href="https://www.jornalspnorte.com.br/author/jornalspnorte/">jornalspnorte</a><div
class="td-author-line"> -</div></div>                    <span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2021-01-22T10:52:34-03:00" >22 de janeiro de 2021</time></span><div
class="td-post-comments"><a
href="https://www.jornalspnorte.com.br/cantareira-norte-shopping-adere-a-segunda-edicao-da-sampa-week-com-descontos-que-podem-chegar-a-70/#respond"><i
class="td-icon-comments"></i>0</a></div><div
class="td-post-views"><i
class="td-icon-views"></i><span
class="td-nr-views-73690">1</span></div></div></header></div><div
class="td-post-sharing-top"><div
id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div
class="td-post-sharing-visible"><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.jornalspnorte.com.br%2Fcantareira-norte-shopping-adere-a-segunda-edicao-da-sampa-week-com-descontos-que-podem-chegar-a-70%2F"><div
class="td-social-but-icon"><i
class="td-icon-facebook"></i></div><div
class="td-social-but-text">Facebook</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cantareira+Norte+Shopping+adere+%C3%A0+segunda+edi%C3%A7%C3%A3o+da+Sampa+Week+com+descontos+que+podem+chegar+a+70%25&url=https%3A%2F%2Fwww.jornalspnorte.com.br%2Fcantareira-norte-shopping-adere-a-segunda-edicao-da-sampa-week-com-descontos-que-podem-chegar-a-70%2F&via=Jornal+SP+Norte"><div
class="td-social-but-icon"><i
class="td-icon-twitter"></i></div><div
class="td-social-but-text">Twitter</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.jornalspnorte.com.br/cantareira-norte-shopping-adere-a-segunda-edicao-da-sampa-week-com-descontos-que-podem-chegar-a-70/&amp;media=https://www.jornalspnorte.com.br/wp-content/uploads/com-um-projeto-moderno.jpg&description=Cantareira+Norte+Shopping+adere+%C3%A0+segunda+edi%C3%A7%C3%A3o+da+Sampa+Week+com+descontos+que+podem+chegar+a+70%25"><div
class="td-social-but-icon"><i
class="td-icon-pinterest"></i></div><div
class="td-social-but-text">Pinterest</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Cantareira+Norte+Shopping+adere+%C3%A0+segunda+edi%C3%A7%C3%A3o+da+Sampa+Week+com+descontos+que+podem+chegar+a+70%25 %0A%0A https://www.jornalspnorte.com.br/cantareira-norte-shopping-adere-a-segunda-edicao-da-sampa-week-com-descontos-que-podem-chegar-a-70/"><div
class="td-social-but-icon"><i
class="td-icon-whatsapp"></i></div><div
class="td-social-but-text">WhatsApp</div>
</a></div><div
class="td-social-sharing-hidden"><ul
class="td-pulldown-filter-list"></ul><a
class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div
class="td-social-but-icon"><i
class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div
class="td-post-content tagdiv-type"><div
class="td-post-featured-image"><a
href="https://www.jornalspnorte.com.br/wp-content/uploads/com-um-projeto-moderno.jpg" data-caption=""><img
width="696" height="464" class="entry-thumb td-modal-image" src="https://www.jornalspnorte.com.br/wp-content/uploads/com-um-projeto-moderno-696x464.jpg" srcset="https://www.jornalspnorte.com.br/wp-content/uploads/com-um-projeto-moderno-696x464.jpg 696w, https://www.jornalspnorte.com.br/wp-content/uploads/com-um-projeto-moderno-300x200.jpg 300w, https://www.jornalspnorte.com.br/wp-content/uploads/com-um-projeto-moderno-1024x683.jpg 1024w, https://www.jornalspnorte.com.br/wp-content/uploads/com-um-projeto-moderno-768x512.jpg 768w, https://www.jornalspnorte.com.br/wp-content/uploads/com-um-projeto-moderno-1068x713.jpg 1068w, https://www.jornalspnorte.com.br/wp-content/uploads/com-um-projeto-moderno-630x420.jpg 630w, https://www.jornalspnorte.com.br/wp-content/uploads/com-um-projeto-moderno.jpg 1280w" sizes="(max-width: 696px) 100vw, 696px" alt="" title=""/></a></div><p>Janeiro, conhecido no varejo como o mês em que acontecem as liquidações, ganhou um incentivo a mais para as vendas com a Sampa Week, uma ação criada pela Associação Comercial de São Paulo com o apoio do Instituto para Desenvolvimento do Varejo que está em sua segunda edição e visa movimentar a economia da cidade. O Cantareira Norte Shopping também está participando com lojas de diversos setores oferecendo descontos que podem chegar a 70% nos produtos.</p><p>O empreendimento se prepara para atender o fluxo de pessoas que a campanha deve proporcionar ao shopping, mantendo a limitação de 40% da capacidade total de público e seguindo as regras de restrições da fase amarela do Plano São Paulo. “Acreditamos que a iniciativa de uma semana com descontos deva estimular as vendas através de oportunidades atrativas para o consumidor”, ressalta Geraldo Carvalho, superintendente do Cantareira Norte Shopping.</p><p>O centro de compras dispõe de um mix completo, com opções em segmentos variados: moda feminina, masculina, infantil, cama, mesa, banho, calçados, perfumaria, papelaria, acessórios, entre outros. E, para a Sampa Week, o consumidor poderá contar com ofertas especiais de lojas como Lojas Americanas, Pernambucanas, O Boticário, Star Modas, King Sneakers, Planet Girls, Cacau Show, TIM, Casas Bahia, Cruzeiros Bar, CVC, Razih, MM Cosméticos, Cams Kids, Tennis Prime, entre outras.</p><p>O Cantareira Norte Shopping segue uma série de medidas protetivas desde sua reabertura: intensificou a higienização das áreas comuns, adotou demarcações no piso em locais de filas para sinalizar a distância mínima necessária de dois metros entre as pessoas; instalou totens com álcool em gel 70% em diferentes locais do empreendimento e está realizando aferição de temperatura de todas as pessoas antes de entrarem no shopping, colaboradores e visitantes. Também foram colocados displays pelo shopping com recomendações de higiene pessoal, distanciamento etc.</p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div
class="td-g-rec td-g-rec-id-content_inline tdi_1_fa8 td_block_template_1 "><style>.tdi_1_fa8.td-a-rec{text-align:center}.tdi_1_fa8 .td-element-style{z-index:-1}.tdi_1_fa8.td-a-rec-img{text-align:left}.tdi_1_fa8.td-a-rec-img img{margin:0 auto 0 0}@media (max-width:767px){.tdi_1_fa8.td-a-rec-img{text-align:center}}</style><script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6452732177806587" data-ad-slot="4043727354"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({})}
if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6452732177806587" data-ad-slot="4043727354"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({})}
if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6452732177806587" data-ad-slot="4043727354"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({})}
if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6452732177806587" data-ad-slot="4043727354"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({})}</script> </div></div><footer><div
class="td-post-source-tags"></div><div
class="td-post-sharing-bottom"><div
class="td-post-sharing-classic"><iframe
frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.jornalspnorte.com.br/cantareira-norte-shopping-adere-a-segunda-edicao-da-sampa-week-com-descontos-que-podem-chegar-a-70/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div
id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div
class="td-post-sharing-visible"><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.jornalspnorte.com.br%2Fcantareira-norte-shopping-adere-a-segunda-edicao-da-sampa-week-com-descontos-que-podem-chegar-a-70%2F"><div
class="td-social-but-icon"><i
class="td-icon-facebook"></i></div><div
class="td-social-but-text">Facebook</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cantareira+Norte+Shopping+adere+%C3%A0+segunda+edi%C3%A7%C3%A3o+da+Sampa+Week+com+descontos+que+podem+chegar+a+70%25&url=https%3A%2F%2Fwww.jornalspnorte.com.br%2Fcantareira-norte-shopping-adere-a-segunda-edicao-da-sampa-week-com-descontos-que-podem-chegar-a-70%2F&via=Jornal+SP+Norte"><div
class="td-social-but-icon"><i
class="td-icon-twitter"></i></div><div
class="td-social-but-text">Twitter</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.jornalspnorte.com.br/cantareira-norte-shopping-adere-a-segunda-edicao-da-sampa-week-com-descontos-que-podem-chegar-a-70/&amp;media=https://www.jornalspnorte.com.br/wp-content/uploads/com-um-projeto-moderno.jpg&description=Cantareira+Norte+Shopping+adere+%C3%A0+segunda+edi%C3%A7%C3%A3o+da+Sampa+Week+com+descontos+que+podem+chegar+a+70%25"><div
class="td-social-but-icon"><i
class="td-icon-pinterest"></i></div><div
class="td-social-but-text">Pinterest</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Cantareira+Norte+Shopping+adere+%C3%A0+segunda+edi%C3%A7%C3%A3o+da+Sampa+Week+com+descontos+que+podem+chegar+a+70%25 %0A%0A https://www.jornalspnorte.com.br/cantareira-norte-shopping-adere-a-segunda-edicao-da-sampa-week-com-descontos-que-podem-chegar-a-70/"><div
class="td-social-but-icon"><i
class="td-icon-whatsapp"></i></div><div
class="td-social-but-text">WhatsApp</div>
</a></div><div
class="td-social-sharing-hidden"><ul
class="td-pulldown-filter-list"></ul><a
class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div
class="td-social-but-icon"><i
class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div
class="td-block-row td-post-next-prev"><div
class="td-block-span6 td-post-prev-post"><div
class="td-post-next-prev-content"><span>Artigo anterior</span><a
href="https://www.jornalspnorte.com.br/covid-19-estado-de-sp-entrara-na-fase-vermelha-todos-os-dias-as-20h/">Covid-19: estado de SP entrará na fase vermelha todos os dias às 20h</a></div></div><div
class="td-next-prev-separator"></div></div><div
class="author-box-wrap"><a
href="https://www.jornalspnorte.com.br/author/jornalspnorte/"><img
alt='' src='https://secure.gravatar.com/avatar/b06ad57e0a52cd59e2ff51b2d829e7d6?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b06ad57e0a52cd59e2ff51b2d829e7d6?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div
class="desc"><div
class="td-author-name vcard author"><span
class="fn"><a
href="https://www.jornalspnorte.com.br/author/jornalspnorte/">jornalspnorte</a></span></div><div
class="td-author-description"></div><div
class="td-author-social"></div><div
class="clearfix"></div></div></div>            <span
class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta
itemprop="name" content="jornalspnorte"></span><meta
itemprop="datePublished" content="2021-01-22T10:52:34-03:00"><meta
itemprop="dateModified" content="2021-01-22T10:52:34-03:00"><meta
itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.jornalspnorte.com.br/cantareira-norte-shopping-adere-a-segunda-edicao-da-sampa-week-com-descontos-que-podem-chegar-a-70/"/><span
class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span
class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://www.jornalspnorte.com.br/wp-content/uploads/NOVO-LOGO-SP-NORTE.-300x69.png"></span><meta
itemprop="name" content="Jornal SP Norte"></span><meta
itemprop="headline " content="Cantareira Norte Shopping adere à segunda edição da Sampa Week com descontos que podem chegar a 70%"><span
class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://www.jornalspnorte.com.br/wp-content/uploads/com-um-projeto-moderno.jpg"><meta
itemprop="width" content="1280"><meta
itemprop="height" content="854"></span></footer></article><div
class="td_block_wrap td_block_related_posts tdi_2_00a td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_2_00a" ><script>var block_tdi_2_00a=new tdBlock();block_tdi_2_00a.id="tdi_2_00a";block_tdi_2_00a.atts='{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_2_00a","td_column_number":3,"live_filter_cur_post_id":73690,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_2_00a","tdc_css_class_style":"tdi_2_00a_rand_style"}';block_tdi_2_00a.td_column_number="3";block_tdi_2_00a.block_type="td_block_related_posts";block_tdi_2_00a.post_count="3";block_tdi_2_00a.found_posts="9831";block_tdi_2_00a.header_color="";block_tdi_2_00a.ajax_pagination_infinite_stop="";block_tdi_2_00a.max_num_pages="3277";tdBlocksArray.push(block_tdi_2_00a)</script><h4 class="td-related-title td-block-title"><a
id="tdi_3_008" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_2_00a" href="#">ARTIGOS RELACIONADOS</a><a
id="tdi_4_a68" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_2_00a" href="#">Mais do autor</a></h4><div
id=tdi_2_00a class="td_block_inner"><div
class="td-related-row"><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.jornalspnorte.com.br/covid-19-estado-de-sp-entrara-na-fase-vermelha-todos-os-dias-as-20h/" rel="bookmark" class="td-image-wrap " title="Covid-19: estado de SP entrará na fase vermelha todos os dias às 20h" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Covid-19: estado de SP entrará na fase vermelha todos os dias às 20h" data-type="image_tag" data-img-url="https://www.jornalspnorte.com.br/wp-content/uploads/Doria-10-218x150.jpg"  width="218" height="150" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.jornalspnorte.com.br/covid-19-estado-de-sp-entrara-na-fase-vermelha-todos-os-dias-as-20h/" rel="bookmark" title="Covid-19: estado de SP entrará na fase vermelha todos os dias às 20h">Covid-19: estado de SP entrará na fase vermelha todos os dias às 20h</a></h3></div></div></div><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.jornalspnorte.com.br/hospital-nipo-brasileiro-na-zona-norte-comeca-a-vacinar-seus-profissionais-de-saude/" rel="bookmark" class="td-image-wrap " title="Hospital Nipo-Brasileiro, na Zona Norte, começa a vacinar seus profissionais de saúde" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Hospital Nipo-Brasileiro, na Zona Norte, começa a vacinar seus profissionais de saúde" data-type="image_tag" data-img-url="https://www.jornalspnorte.com.br/wp-content/uploads/Nipo-218x150.jpg"  width="218" height="150" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.jornalspnorte.com.br/hospital-nipo-brasileiro-na-zona-norte-comeca-a-vacinar-seus-profissionais-de-saude/" rel="bookmark" title="Hospital Nipo-Brasileiro, na Zona Norte, começa a vacinar seus profissionais de saúde">Hospital Nipo-Brasileiro, na Zona Norte, começa a vacinar seus profissionais de saúde</a></h3></div></div></div><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.jornalspnorte.com.br/shopping-metro-tucuruvi-firma-parceria-que-transforma-a-compra-online-e-ajuda-entidades-sociais/" rel="bookmark" class="td-image-wrap " title="Shopping Metrô Tucuruvi firma parceria que transforma a compra online e ajuda entidades sociais" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Shopping Metrô Tucuruvi firma parceria que transforma a compra online e ajuda entidades sociais" data-type="image_tag" data-img-url="https://www.jornalspnorte.com.br/wp-content/uploads/8082_shopping-metro-tucuruvi_divulgacao-1-218x150.jpeg"  width="218" height="150" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.jornalspnorte.com.br/shopping-metro-tucuruvi-firma-parceria-que-transforma-a-compra-online-e-ajuda-entidades-sociais/" rel="bookmark" title="Shopping Metrô Tucuruvi firma parceria que transforma a compra online e ajuda entidades sociais">Shopping Metrô Tucuruvi firma parceria que transforma a compra online e ajuda entidades sociais</a></h3></div></div></div></div></div><div
class="td-next-prev-wrap"><a
href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_00a" data-td_block_id="tdi_2_00a"><i
class="td-icon-font td-icon-menu-left"></i></a><a
href="#"  class="td-ajax-next-page" id="next-page-tdi_2_00a" data-td_block_id="tdi_2_00a"><i
class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div
class="td-pb-span4 td-main-sidebar" role="complementary"><div
class="td-ss-main-sidebar"></div></div></div></div></div><div
class="tdc-footer-wrap "><div
class="td-footer-wrapper td-footer-container td-container-wrap "><div
class="td-container"><div
class="td-pb-row"><div
class="td-pb-span12"></div></div><div
class="td-pb-row"><div
class="td-pb-span4"><aside
class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Informações</span></h4><div
class="textwidget"><b>End:</b> Rua Dr. Nelson da Veiga, 115<br>
Vila Nova Mazzei – CEP.: 02312-100<br><br>
Tel: (11) 2996-7837<br></div></aside></div><div
class="td-pb-span4"><aside
class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Editorial</span></h4><div
class="menu-editorial-1-container"><ul
id="menu-editorial-1" class="menu"><li
id="menu-item-47742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-47742"><a
href="https://www.jornalspnorte.com.br/sobre-o-grupo-sp-norte/">Sobre o Grupo SP Norte</a></li><li
id="menu-item-59464" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-59464"><a
href="https://jornalspnorte.com.br/edicoes/">Edição impressa</a></li><li
id="menu-item-47743" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47743"><a
href="https://www.jornalspnorte.com.br/midia-kit/">Mídia Kit</a></li><li
id="menu-item-47744" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47744"><a
href="https://www.jornalspnorte.com.br/politica-de-privacidade/">Política de Privacidade</a></li><li
id="menu-item-47745" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47745"><a
href="https://www.jornalspnorte.com.br/termos-de-servicos/">Termos de Serviços</a></li><li
id="menu-item-47746" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47746"><a
href="https://www.jornalspnorte.com.br/contato/">Contato</a></li></ul></div></aside></div><div
class="td-pb-span4"><aside
class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>TV SP Norte</span></h4><div
class="textwidget"><p><a
href="https://tvspnorte.com.br/">Programas</a><br
/>
<a
href="https://tvspnorte.com.br/" target="_blank" rel="noopener noreferrer">Entrevistas</a><br
/>
<a
href="https://tvspnorte.com.br/" target="_blank" rel="noopener noreferrer">Notícias</a><br
/>
In Shop</p></div></aside></div></div></div><div
class="td-footer-bottom-full"><div
class="td-container"><div
class="td-pb-row"><div
class="td-pb-span3"><aside
class="footer-logo-wrap"><a
href="https://www.jornalspnorte.com.br/"><img
src="https://www.jornalspnorte.com.br/wp-content/uploads/NOVO-LOGO-SP-NORTE.-300x69.png" alt="" title=""/></a></aside></div><div
class="td-pb-span5"><aside
class="footer-text-wrap"><div
class="block-title"><span>SOBRE NÓS</span></div><div
class="footer-email-wrap">Contato: <a
href="mailto:spnorte@jornalspnorte.com.br">spnorte@jornalspnorte.com.br</a></div></aside></div><div
class="td-pb-span4"><aside
class="footer-social-wrap td-social-style-2"><div
class="block-title"><span>SIGA-NOS</span></div>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.facebook.com/jornalspnorte/" title="Facebook">
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.instagram.com/spnorte/" title="Instagram">
<i
class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.youtube.com/channel/UCDWMBKgBqOnxkZB-Lid54BQ" title="Youtube">
<i
class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div></div></div></div></div><div
class="td-sub-footer-container td-container-wrap "><div
class="td-container"><div
class="td-pb-row"><div
class="td-pb-span td-sub-footer-menu"></div><div
class="td-pb-span td-sub-footer-copy">
&copy; Copyright - Jornal SP Norte | Desenvolvido por <a
href="http://www.web-se.com">Agência Web-Se</a></div></div></div></div></div></div> <script>jQuery(function($){"use strict"
$(document).on("wpbannerize.init.impressions",_initImpressions)
$(document).on("wpbannerize.init.clicks",_initClicks)
function _initImpressions(){if(!window.WPBannerize.General.impressions_enabled){return}
window.WPBannerizeImpressions=[]
$("div[data-impressions_enabled=\"true\"]").each(function(i,e){var banner_id,$this=$(e)
if($this.is(":visible")){banner_id=$this.data("banner_id")
if(banner_id>0){console.log("push",banner_id)
WPBannerizeImpressions.push(banner_id)
$this.data("impressions_enabled",!1)}}})
if(window.WPBannerizeImpressions.length>0){console.log("post",WPBannerizeImpressions)
$.post(ajaxurl,{action:"wp_bannerize_add_impressions",banner_id:WPBannerizeImpressions,referrer:document.location.href},function(data){})}}
function _initClicks(){if(!window.WPBannerize.General.clicks_enabled){return}
$("div[data-clicks_enabled=\"true\"]").each(function(i,e){if($(e).is(":visible")){var banner_id=$(e).data("banner_id")
$(e).find("a").off("click")
$(e).find("a").on("click",function(){$.post(ajaxurl,{action:"wp_bannerize_add_clicks",banner_id:banner_id,referrer:document.location.href},function(data){})})}})}
_initImpressions()
_initClicks()})</script> <script type="text/javascript">jQuery(document).ready(function($){$("#rotator").cycle({fx:'fade',timeout:3000,speed:1000,pause:1,fit:1})})</script> <script type='text/javascript' id='wpo_min-footer-0-js-extra'>var wpcf7={"apiSettings":{"root":"https:\/\/www.jornalspnorte.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}</script> <script type='text/javascript' src='https://www.jornalspnorte.com.br/wp-content/cache/wpo-minify/1609967284/assets/wpo-minify-footer-8d132494.min.js' id='wpo_min-footer-0-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' id='remote_sdk-js'></script>  <script></script> <script type="text/javascript">jQuery(document).ready(function($){for(var i=0;i<document.forms.length;++i){var form=document.forms[i];if($(form).attr("method")!="get"){$(form).append('<input type="hidden" name="ESzBUZmNl" value="*up_0Xjf2" />')}
if($(form).attr("method")!="get"){$(form).append('<input type="hidden" name="OkNDXm-" value="dIXQ5o@" />')}
if($(form).attr("method")!="get"){$(form).append('<input type="hidden" name="EPjUghwqQeRfrz" value="y_p5f6FdSDI7oJ" />')}
if($(form).attr("method")!="get"){$(form).append('<input type="hidden" name="HLg-uFTerWSONIQl" value="zov8]5_Tf9XhKn3D" />')}}
$(document).on('submit','form',function(){if($(this).attr("method")!="get"){$(this).append('<input type="hidden" name="ESzBUZmNl" value="*up_0Xjf2" />')}
if($(this).attr("method")!="get"){$(this).append('<input type="hidden" name="OkNDXm-" value="dIXQ5o@" />')}
if($(this).attr("method")!="get"){$(this).append('<input type="hidden" name="EPjUghwqQeRfrz" value="y_p5f6FdSDI7oJ" />')}
if($(this).attr("method")!="get"){$(this).append('<input type="hidden" name="HLg-uFTerWSONIQl" value="zov8]5_Tf9XhKn3D" />')}
return!0});jQuery.ajaxSetup({beforeSend:function(e,data){if(data.type!=='POST')return;if(typeof data.data==='object'&&data.data!==null){data.data.append("ESzBUZmNl","*up_0Xjf2");data.data.append("OkNDXm-","dIXQ5o@");data.data.append("EPjUghwqQeRfrz","y_p5f6FdSDI7oJ");data.data.append("HLg-uFTerWSONIQl","zov8]5_Tf9XhKn3D")}else{data.data=data.data+'&ESzBUZmNl=*up_0Xjf2&OkNDXm-=dIXQ5o@&EPjUghwqQeRfrz=y_p5f6FdSDI7oJ&HLg-uFTerWSONIQl=zov8]5_Tf9XhKn3D'}}})})</script> </body></html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Fri, 22 Jan 2021 13:52:40 GMT -->
