<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
    <title>Cerca de cem escolas estaduais serão reabertas em 7 de outubro na cidade de São Paulo | Jornal SP Norte</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="" />
    <link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal SP Norte &raquo;" href="https://www.jornalspnorte.com.br/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.jornalspnorte.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp_bannerize_pro_slugwp-bannerize-admin-barmincss-css'  href='https://www.jornalspnorte.com.br/wp-content/plugins/wp-bannerize-pro/public/css/wp-bannerize-admin-bar.min.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp_bannerize_pro_slugwp-bannerizemincss-css'  href='https://www.jornalspnorte.com.br/wp-content/plugins/wp-bannerize-pro/public/css/wp-bannerize.min.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.jornalspnorte.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.jornalspnorte.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.jornalspnorte.com.br/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=75663779ceaca21efa8b6f639056c3fd' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300&#038;display=swap&#038;ver=10.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.jornalspnorte.com.br/wp-content/themes/Newspaper/style.css?ver=10.3.5' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.jornalspnorte.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.jornalspnorte.com.br/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=75663779ceaca21efa8b6f639056c3fd' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.jornalspnorte.com.br/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=e06dc97a9cdcc3f12ae1599dfcd5b98f' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.jornalspnorte.com.br/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=b609d31b17f396913344a17574b6a2f5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.jornalspnorte.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.jornalspnorte.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://www.jornalspnorte.com.br/wp-json/wp/v2/posts/72650" /><link rel='prev' title='Doria assina contrato para recebimento de 46 milhões de doses da vacina chinesa' href='https://www.jornalspnorte.com.br/doria-assina-contrato-para-recebimento-de-46-milhoes-de-doses-da-vacina-chinesa/' />
<link rel='next' title='Copa do Brasil terá Fortaleza, de Ceni, contra São Paulo; veja todos os confrontos' href='https://www.jornalspnorte.com.br/copa-do-br-tera-fortaleza-de-ceni-contra-sao-paulo-veja-todos-os-confrontos/' />
<meta name="generator" content="WordPress 5.5.1" />
<link rel="canonical" href="https://www.jornalspnorte.com.br/cerca-de-cem-escolas-estaduais-serao-reabertas-em-7-de-outubro-na-cidade-de-sao-paulo/" />
<link rel='shortlink' href='https://www.jornalspnorte.com.br/?p=72650' />
<link rel="alternate" type="application/json+oembed" href="https://www.jornalspnorte.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jornalspnorte.com.br%2Fcerca-de-cem-escolas-estaduais-serao-reabertas-em-7-de-outubro-na-cidade-de-sao-paulo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.jornalspnorte.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jornalspnorte.com.br%2Fcerca-de-cem-escolas-estaduais-serao-reabertas-em-7-de-outubro-na-cidade-de-sao-paulo%2F&#038;format=xml" />
			<meta property="fb:pages" content="272857252824585" />
							<meta property="ia:markup_url" content="https://www.jornalspnorte.com.br/cerca-de-cem-escolas-estaduais-serao-reabertas-em-7-de-outubro-na-cidade-de-sao-paulo/?ia_markup=1" />
				<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"ad59494a36","wpRestUrl":"https:\/\/www.jornalspnorte.com.br\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.jornalspnorte.com.br\/wp-admin\/","wpRestNonce":"ad59494a36","wpRestUrl":"https:\/\/www.jornalspnorte.com.br\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.jornalspnorte.com.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'cd0c9f44-e989-4ce6-b6ac-136c70c2e9bb';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Jornal SP Norte";
oneSignal_options['welcomeNotification']['message'] = "Obrigado! Você será notificado assim que novos conteúdos forem inseridos em nosso portal.";
oneSignal_options['path'] = "https://www.jornalspnorte.com.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Receba nossas notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você está inscrito para receber nossas novidades';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Oops.. você bloqueou nossas notificações.';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado! Você será o primeiro a saber de nossas novidades ;)';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você já está inscrito para receber nossas novidades';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá mais nossas notificações';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerenciar not';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'RECEBER NOVIDADES';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'PARAR DE RECEBER NOVIDADES';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear Notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga essas instruções para desbloquear nossas notificações:';
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '70px';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
      <script>
        window.ajaxurl = "https://www.jornalspnorte.com.br/wp-admin/admin-ajax.php"
        window.WPBannerize = {
    "General": {
        "impressions_enabled": true,
        "clicks_enabled": true
    },
    "Layout": {
        "top": 0,
        "right": 0,
        "bottom": 0,
        "left": 0
    }
};
      </script>
        <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }
.td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }
</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-59768180-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-59768180-1');
</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.jornalspnorte.com.br/",
                    "name": "Início"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.jornalspnorte.com.br/category/noticias/",
                    "name": "Notícias"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.jornalspnorte.com.br/cerca-de-cem-escolas-estaduais-serao-reabertas-em-7-de-outubro-na-cidade-de-sao-paulo/",
                    "name": "Cerca de cem escolas estaduais serão reabertas em 7 de outubro na..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.jornalspnorte.com.br/wp-content/uploads/cropped-b06ad57e0a52cd59e2ff51b2d829e7d6-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.jornalspnorte.com.br/wp-content/uploads/cropped-b06ad57e0a52cd59e2ff51b2d829e7d6-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.jornalspnorte.com.br/wp-content/uploads/cropped-b06ad57e0a52cd59e2ff51b2d829e7d6-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.jornalspnorte.com.br/wp-content/uploads/cropped-b06ad57e0a52cd59e2ff51b2d829e7d6-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-72650 single-format-standard td-standard-pack cerca-de-cem-escolas-estaduais-serao-reabertas-em-7-de-outubro-na-cidade-de-sao-paulo global-block-template-1 wpb-js-composer js-comp-ver-6.2.0 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/jornalspnorte/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/spnorte/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCDWMBKgBqOnxkZB-Lid54BQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">Entrar</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-topo-container"><ul id="menu-menu-topo" class="td-mobile-main-menu"><li id="menu-item-47693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-47693"><a href="https://www.jornalspnorte.com.br/category/zona-norte/">Zona Norte</a></li>
<li id="menu-item-47694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47694"><a href="https://www.jornalspnorte.com.br/category/entretenimento/">Diversão</a></li>
<li id="menu-item-47697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47697"><a href="https://www.jornalspnorte.com.br/category/gastronomia/">Gastronomia</a></li>
<li id="menu-item-47696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47696"><a href="https://www.jornalspnorte.com.br/category/vida-e-bem-estar/">Vida e Bem Estar</a></li>
<li id="menu-item-61535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61535"><a href="https://www.clubespmais.com.br/">CLUBE SP NORTE</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Entrar</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bem vinda!</span>Faça login na sua conta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>seu usuário</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>sua senha</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperar senha</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupere sua senha</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>seu e-mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar meu passe">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.jornalspnorte.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 7
-->


<div class="td-header-wrap td-header-style-7 ">
    
        <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-mp-1">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/jornalspnorte/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/spnorte/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCDWMBKgBqOnxkZB-Lid54BQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entrar / Cadastrar</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-3023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-3023"><a href="#">Sobre</a></li>
<li id="menu-item-3019" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3019"><a target="_blank" rel="noopener noreferrer" href="https://imovelspnorte.com.br">Imóveis</a></li>
<li id="menu-item-37482" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-37482"><a target="_blank" rel="noopener noreferrer" href="https://www.clubespnorte.com.br">Clube</a></li>
<li id="menu-item-3020" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3020"><a href="https://jornalspnorte.com.br/contato">Fale Conosco</a></li>
</ul></div></div>



            </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Entrar</div>
                            <div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu usuário</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Entrar">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperar senha</div>
                            <div class="td-login-panel-descr">Recupere sua senha</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu e-mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar minha senha">
                            <div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.jornalspnorte.com.br/">
            <img class="td-retina-data" data-retina="https://www.jornalspnorte.com.br/wp-content/uploads/NOVO-LOGO-SP-NORTE.-300x69.png" src="https://www.jornalspnorte.com.br/wp-content/uploads/NOVO-LOGO-SP-NORTE.-300x69.png" alt=""/>
            <span class="td-visual-hidden">Jornal SP Norte</span>
        </a>
                    </div>
                    
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.jornalspnorte.com.br/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.jornalspnorte.com.br/">
            <img class="td-retina-data" data-retina="https://www.jornalspnorte.com.br/wp-content/uploads/NOVO-LOGO-SP-NORTE.-300x69.png" src="https://www.jornalspnorte.com.br/wp-content/uploads/NOVO-LOGO-SP-NORTE.-300x69.png" alt=""/>
        </a>
        </div>
    <div class="menu-menu-topo-container"><ul id="menu-menu-topo-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-47693"><a href="https://www.jornalspnorte.com.br/category/zona-norte/">Zona Norte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47694"><a href="https://www.jornalspnorte.com.br/category/entretenimento/">Diversão</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47697"><a href="https://www.jornalspnorte.com.br/category/gastronomia/">Gastronomia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47696"><a href="https://www.jornalspnorte.com.br/category/vida-e-bem-estar/">Vida e Bem Estar</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-61535"><a href="https://www.clubespmais.com.br/">CLUBE SP NORTE</a></li>
</ul></div></div>            </div>
        </div>
    </div>

    
</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.jornalspnorte.com.br/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em Notícias" class="entry-crumb" href="https://www.jornalspnorte.com.br/category/noticias/">Notícias</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Cerca de cem escolas estaduais serão reabertas em 7 de outubro na...</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-72650" class="post-72650 post type-post status-publish format-standard has-post-thumbnail category-noticias category-noticias-sao-paulo tag-educacao tag-sp" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.jornalspnorte.com.br/category/noticias/">Notícias</a></li><li class="entry-category"><a  href="https://www.jornalspnorte.com.br/category/noticias/noticias-sao-paulo/">São Paulo</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Cerca de cem escolas estaduais serão reabertas em 7 de outubro na cidade de São Paulo</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.jornalspnorte.com.br/author/jornalspnorte/">jornalspnorte</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-01T11:55:23-03:00" >1 de outubro de 2020</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://www.jornalspnorte.com.br/cerca-de-cem-escolas-estaduais-serao-reabertas-em-7-de-outubro-na-cidade-de-sao-paulo/#respond"><i class="td-icon-comments"></i>0</a></div>                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-72650">200</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.jornalspnorte.com.br%2Fcerca-de-cem-escolas-estaduais-serao-reabertas-em-7-de-outubro-na-cidade-de-sao-paulo%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cerca+de+cem+escolas+estaduais+ser%C3%A3o+reabertas+em+7+de+outubro+na+cidade+de+S%C3%A3o+Paulo&url=https%3A%2F%2Fwww.jornalspnorte.com.br%2Fcerca-de-cem-escolas-estaduais-serao-reabertas-em-7-de-outubro-na-cidade-de-sao-paulo%2F&via=Jornal+SP+Norte">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.jornalspnorte.com.br/cerca-de-cem-escolas-estaduais-serao-reabertas-em-7-de-outubro-na-cidade-de-sao-paulo/&amp;media=https://www.jornalspnorte.com.br/wp-content/uploads/classroom-2093743_1280.jpg&description=Cerca+de+cem+escolas+estaduais+ser%C3%A3o+reabertas+em+7+de+outubro+na+cidade+de+S%C3%A3o+Paulo">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Cerca+de+cem+escolas+estaduais+ser%C3%A3o+reabertas+em+7+de+outubro+na+cidade+de+S%C3%A3o+Paulo %0A%0A https://www.jornalspnorte.com.br/cerca-de-cem-escolas-estaduais-serao-reabertas-em-7-de-outubro-na-cidade-de-sao-paulo/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://www.jornalspnorte.com.br/wp-content/uploads/classroom-2093743_1280.jpg" data-caption=""><img width="696" height="497" class="entry-thumb td-modal-image" src="https://www.jornalspnorte.com.br/wp-content/uploads/classroom-2093743_1280-696x497.jpg" srcset="https://www.jornalspnorte.com.br/wp-content/uploads/classroom-2093743_1280-696x497.jpg 696w, https://www.jornalspnorte.com.br/wp-content/uploads/classroom-2093743_1280-300x214.jpg 300w, https://www.jornalspnorte.com.br/wp-content/uploads/classroom-2093743_1280-1024x731.jpg 1024w, https://www.jornalspnorte.com.br/wp-content/uploads/classroom-2093743_1280-768x548.jpg 768w, https://www.jornalspnorte.com.br/wp-content/uploads/classroom-2093743_1280-1068x763.jpg 1068w, https://www.jornalspnorte.com.br/wp-content/uploads/classroom-2093743_1280-588x420.jpg 588w, https://www.jornalspnorte.com.br/wp-content/uploads/classroom-2093743_1280-100x70.jpg 100w, https://www.jornalspnorte.com.br/wp-content/uploads/classroom-2093743_1280.jpg 1280w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="classroom-2093743_1280"/></a></div>
            <!-- content --><p>A Secretaria da Educação informou que cerca de 100 escolas vão reabrir no dia 7 de outubro na cidade de São Paulo. A prefeitura da capital autorizou a reabertura para atividades extracurriculares e cada escola pode decidir se reabre ou não.</p>
<p>O governo está fazendo reparos em escolas que sofreram com vandalismo no período em que ficaram fechadas por causa da pandemia.</p>
<p>Algumas escolas ficaram sem torneiras, sem computadores e sem luz porque fios foram furtados.</p>
<p>Para receber os alunos, as escolas foram municiadas com 300 mil máscaras sendo, mais de 20 mil escudos faciais, sabonetes, álcool gel , entre outros produtos de higiene.</p>
<p>Esses kits de higiene foram distribuídos, na quarta-feira (30), para 13 diretorias regionais de ensino pela Secretária da Educação.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline tdi_1_f88 td_block_template_1 ">

<style>
/* custom css */
.tdi_1_f88.td-a-rec{
					text-align: center;
				}.tdi_1_f88 .td-element-style{
					z-index: -1;
				}.tdi_1_f88.td-a-rec-img{
				    text-align: left;
				}.tdi_1_f88.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_f88.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6452732177806587" data-ad-slot="4043727354"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6452732177806587" data-ad-slot="4043727354"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6452732177806587" data-ad-slot="4043727354"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6452732177806587" data-ad-slot="4043727354"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.jornalspnorte.com.br/tag/educacao/">educacao</a></li><li><a href="https://www.jornalspnorte.com.br/tag/sp/">SP</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.jornalspnorte.com.br/cerca-de-cem-escolas-estaduais-serao-reabertas-em-7-de-outubro-na-cidade-de-sao-paulo/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.jornalspnorte.com.br%2Fcerca-de-cem-escolas-estaduais-serao-reabertas-em-7-de-outubro-na-cidade-de-sao-paulo%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cerca+de+cem+escolas+estaduais+ser%C3%A3o+reabertas+em+7+de+outubro+na+cidade+de+S%C3%A3o+Paulo&url=https%3A%2F%2Fwww.jornalspnorte.com.br%2Fcerca-de-cem-escolas-estaduais-serao-reabertas-em-7-de-outubro-na-cidade-de-sao-paulo%2F&via=Jornal+SP+Norte">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.jornalspnorte.com.br/cerca-de-cem-escolas-estaduais-serao-reabertas-em-7-de-outubro-na-cidade-de-sao-paulo/&amp;media=https://www.jornalspnorte.com.br/wp-content/uploads/classroom-2093743_1280.jpg&description=Cerca+de+cem+escolas+estaduais+ser%C3%A3o+reabertas+em+7+de+outubro+na+cidade+de+S%C3%A3o+Paulo">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Cerca+de+cem+escolas+estaduais+ser%C3%A3o+reabertas+em+7+de+outubro+na+cidade+de+S%C3%A3o+Paulo %0A%0A https://www.jornalspnorte.com.br/cerca-de-cem-escolas-estaduais-serao-reabertas-em-7-de-outubro-na-cidade-de-sao-paulo/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="https://www.jornalspnorte.com.br/doria-assina-contrato-para-recebimento-de-46-milhoes-de-doses-da-vacina-chinesa/">Doria assina contrato para recebimento de 46 milhões de doses da vacina chinesa</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Próximo artigo</span><a href="https://www.jornalspnorte.com.br/copa-do-br-tera-fortaleza-de-ceni-contra-sao-paulo-veja-todos-os-confrontos/">Copa do Brasil terá Fortaleza, de Ceni, contra São Paulo; veja todos os confrontos</a></div></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://www.jornalspnorte.com.br/author/jornalspnorte/"><img alt='' src='https://secure.gravatar.com/avatar/b06ad57e0a52cd59e2ff51b2d829e7d6?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b06ad57e0a52cd59e2ff51b2d829e7d6?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.jornalspnorte.com.br/author/jornalspnorte/">jornalspnorte</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="jornalspnorte"></span><meta itemprop="datePublished" content="2020-10-01T11:55:23-03:00"><meta itemprop="dateModified" content="2020-10-01T11:55:23-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.jornalspnorte.com.br/cerca-de-cem-escolas-estaduais-serao-reabertas-em-7-de-outubro-na-cidade-de-sao-paulo/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.jornalspnorte.com.br/wp-content/uploads/NOVO-LOGO-SP-NORTE.-300x69.png"></span><meta itemprop="name" content="Jornal SP Norte"></span><meta itemprop="headline " content="Cerca de cem escolas estaduais serão reabertas em 7 de outubro na cidade de São Paulo"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.jornalspnorte.com.br/wp-content/uploads/classroom-2093743_1280.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="914"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_2_bb8 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_2_bb8" ><script>var block_tdi_2_bb8 = new tdBlock();
block_tdi_2_bb8.id = "tdi_2_bb8";
block_tdi_2_bb8.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_2_bb8","td_column_number":3,"live_filter_cur_post_id":72650,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_2_bb8","tdc_css_class_style":"tdi_2_bb8_rand_style"}';
block_tdi_2_bb8.td_column_number = "3";
block_tdi_2_bb8.block_type = "td_block_related_posts";
block_tdi_2_bb8.post_count = "3";
block_tdi_2_bb8.found_posts = "6959";
block_tdi_2_bb8.header_color = "";
block_tdi_2_bb8.ajax_pagination_infinite_stop = "";
block_tdi_2_bb8.max_num_pages = "2320";
tdBlocksArray.push(block_tdi_2_bb8);
</script><h4 class="td-related-title td-block-title"><a id="tdi_3_978" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_2_bb8" href="#">ARTIGOS RELACIONADOS</a><a id="tdi_4_b8f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_2_bb8" href="#">Mais do autor</a></h4><div id=tdi_2_bb8 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jornalspnorte.com.br/shopping-na-zona-norte-arrecada-brinquedos-para-criancas-carentes/" rel="bookmark" class="td-image-wrap " title="Shopping na Zona Norte arrecada brinquedos para crianças carentes" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Shopping na Zona Norte arrecada brinquedos para crianças carentes" data-type="image_tag" data-img-url="https://www.jornalspnorte.com.br/wp-content/uploads/Doacao-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jornalspnorte.com.br/shopping-na-zona-norte-arrecada-brinquedos-para-criancas-carentes/" rel="bookmark" title="Shopping na Zona Norte arrecada brinquedos para crianças carentes">Shopping na Zona Norte arrecada brinquedos para crianças carentes</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jornalspnorte.com.br/sp-campanhas-de-multivacinacao-e-vacinacao-contra-a-poliomielite-comecam-hoje/" rel="bookmark" class="td-image-wrap " title="SP: Campanhas de multivacinação e vacinação contra a poliomielite começam hoje" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="SP: Campanhas de multivacinação e vacinação contra a poliomielite começam hoje" data-type="image_tag" data-img-url="https://www.jornalspnorte.com.br/wp-content/uploads/ffraz_abr_20180922_1659-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jornalspnorte.com.br/sp-campanhas-de-multivacinacao-e-vacinacao-contra-a-poliomielite-comecam-hoje/" rel="bookmark" title="SP: Campanhas de multivacinação e vacinação contra a poliomielite começam hoje">SP: Campanhas de multivacinação e vacinação contra a poliomielite começam hoje</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.jornalspnorte.com.br/edificio-na-zona-norte-oferece-espaco-completo-para-eventos-e-negocios/" rel="bookmark" class="td-image-wrap " title="Edifício na Zona Norte oferece espaço completo para eventos e negócios" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Edifício na Zona Norte oferece espaço completo para eventos e negócios" data-type="image_tag" data-img-url="https://www.jornalspnorte.com.br/wp-content/uploads/auditorio-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.jornalspnorte.com.br/edificio-na-zona-norte-oferece-espaco-completo-para-eventos-e-negocios/" rel="bookmark" title="Edifício na Zona Norte oferece espaço completo para eventos e negócios">Edifício na Zona Norte oferece espaço completo para eventos e negócios</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_bb8" data-td_block_id="tdi_2_bb8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_bb8" data-td_block_id="tdi_2_bb8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                                <!-- .no sidebar -->
                                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Informações</span></h4>			<div class="textwidget"><b>End:</b> Rua Dr. Nelson da Veiga, 115<br>
Vila Nova Mazzei – CEP.: 02312-100<br><br>
Tel: (11) 2996-7837<br>
</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Editorial</span></h4><div class="menu-editorial-1-container"><ul id="menu-editorial-1" class="menu"><li id="menu-item-47742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-47742"><a href="https://www.jornalspnorte.com.br/sobre-o-grupo-sp-norte/">Sobre o Grupo SP Norte</a></li>
<li id="menu-item-59464" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-59464"><a href="https://jornalspnorte.com.br/edicoes/">Edição impressa</a></li>
<li id="menu-item-47743" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47743"><a href="https://www.jornalspnorte.com.br/midia-kit/">Mídia Kit</a></li>
<li id="menu-item-47744" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47744"><a href="https://www.jornalspnorte.com.br/politica-de-privacidade/">Política de Privacidade</a></li>
<li id="menu-item-47745" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47745"><a href="https://www.jornalspnorte.com.br/termos-de-servicos/">Termos de Serviços</a></li>
<li id="menu-item-47746" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47746"><a href="https://www.jornalspnorte.com.br/contato/">Contato</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>TV SP Norte</span></h4>			<div class="textwidget"><p><a href="https://tvspnorte.com.br/">Programas</a><br />
<a href="https://tvspnorte.com.br/" target="_blank" rel="noopener noreferrer">Entrevistas</a><br />
<a href="https://tvspnorte.com.br/" target="_blank" rel="noopener noreferrer">Notícias</a><br />
In Shop</p>
</div>
		</aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.jornalspnorte.com.br/"><img src="https://www.jornalspnorte.com.br/wp-content/uploads/NOVO-LOGO-SP-NORTE.-300x69.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NÓS</span></div><div class="footer-email-wrap">Contato: <a href="mailto:spnorte@jornalspnorte.com.br">spnorte@jornalspnorte.com.br</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/jornalspnorte/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/spnorte/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCDWMBKgBqOnxkZB-Lid54BQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright - Jornal SP Norte | Desenvolvido por <a href="http://www.web-se.com">Agência Web-Se</a>                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.5 (rara)
        Deploy mode: deploy
        
        uid: 5f7bf88aa4da0
    -->

          <script>

        jQuery(function($) {
          "use strict"

          // Add a custom event on document in order to init again the impressions and clicks.
          $(document).on("wpbannerize.init.impressions", _initImpressions)
          $(document).on("wpbannerize.init.clicks", _initClicks)

          function _initImpressions()
          {
            // impressions
            if(!window.WPBannerize.General.impressions_enabled) {
              return
            }

            window.WPBannerizeImpressions = []

            $("div[data-impressions_enabled=\"true\"]").each(
              function(i, e) {
                var banner_id, $this = $(e)

                if($this.is(":visible")) {
                  banner_id = $this.data("banner_id")

                  if(banner_id > 0) {

                    console.log("push", banner_id)

                    WPBannerizeImpressions.push(banner_id)
                    $this.data("impressions_enabled", false)
                  }
                }
              }
            )

            if(window.WPBannerizeImpressions.length > 0) {

              console.log("post", WPBannerizeImpressions)

              $.post(ajaxurl,
                {
                  action    : "wp_bannerize_add_impressions",
                  banner_id : WPBannerizeImpressions,
                  referrer  : document.location.href
                },
                function(data) {

                }
              )
            }
          }

          function _initClicks()
          {
            // clicks
            if(!window.WPBannerize.General.clicks_enabled) {
              return
            }

            $("div[data-clicks_enabled=\"true\"]").each(
              function(i, e) {
                if($(e).is(":visible")) {
                  var banner_id = $(e).data("banner_id")

                  // Remove all previous
                  $(e).find("a").off("click")

                  // Attach my event
                  $(e).find("a").on("click",
                    function() {
                      // Ajax
                      $.post(ajaxurl,
                        {
                          action    : "wp_bannerize_add_clicks",
                          banner_id : banner_id,
                          referrer  : document.location.href
                        },
                        function(data) {
                          //
                        }
                      )
                    })
                }
              })
          }

          _initImpressions()
          _initClicks()

        })
      </script>
        <script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.jornalspnorte.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jornalspnorte.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.jornalspnorte.com.br/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.jornalspnorte.com.br/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=b609d31b17f396913344a17574b6a2f5' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.jornalspnorte.com.br/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.5' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.jornalspnorte.com.br/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=b609d31b17f396913344a17574b6a2f5' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.jornalspnorte.com.br/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.1' async='async' id='remote_sdk-js'></script>

<!-- JS generated by theme -->

<script>
    
</script>

	<script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="JkbdQgy" value="PYEG7kA" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="RpnOcTXM" value="G][FS*nO" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="JkbdQgy" value="PYEG7kA" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="RpnOcTXM" value="G][FS*nO" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("JkbdQgy", "PYEG7kA");
data.data.append("RpnOcTXM", "G][FS*nO");
                    }
                    else {
                        data.data =  data.data + '&JkbdQgy=PYEG7kA&RpnOcTXM=G][FS*nO';
                    }
                }
            });

        });
	</script>
	
</body>
</html>