<!doctype html >
<!--[if IE 8]><html
class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html
class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html
lang="pt-BR"> <!--<![endif]--><head><title>Cidade de São Paulo paga R$ 73,5 milhões referentes à parcela de junho do cartão-merenda - Jornal SP Norte</title><meta
charset="UTF-8" /><meta
name="viewport" content="width=device-width, initial-scale=1.0"><link
rel="pingback" href="https://www.jornalspnorte.com.br/xmlrpc.php" /><meta
name='robots' content='max-image-preview:large, index, follow, max-snippet:-1, max-video-preview:-1' /><link
rel="canonical" href="https://www.jornalspnorte.com.br/?p=75879" /><meta
property="og:locale" content="pt_BR" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Cidade de São Paulo paga R$ 73,5 milhões referentes à parcela de junho do cartão-merenda - Jornal SP Norte" /><meta
property="og:description" content="A Prefeitura de São Paulo depositou, nesta sexta-feira (04), os valores do cartão-merenda referentes ao mês de junho para alunos da rede municipal de ensino. Para garantir o pagamento do cartão-merenda, a Prefeitura investiu neste mês R$ 73,5 milhões que vão atender mais de 1 milhão de estudantes. Todos os alunos matriculados nas escolas municipais têm direito [&hellip;]" /><meta
property="og:url" content="https://www.jornalspnorte.com.br/?p=75879" /><meta
property="og:site_name" content="Jornal SP Norte" /><meta
property="article:author" content="https://www.facebook.com/jornalspnorte/" /><meta
property="article:published_time" content="2021-06-04T21:50:32+00:00" /><meta
name="twitter:card" content="summary" /><meta
name="twitter:creator" content="@https://twitter.com/jornalspnorte" /><meta
name="twitter:site" content="@jornalspnorte" /><meta
name="twitter:label1" content="Written by"><meta
name="twitter:data1" content="Jornal SP Norte"><meta
name="twitter:label2" content="Est. reading time"><meta
name="twitter:data2" content="1 minuto"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.jornalspnorte.com.br/#website","url":"https://www.jornalspnorte.com.br/","name":"Jornal SP Norte","description":"O maior Portal de Not\u00edcias da Zona Norte","potentialAction":[{"@type":"SearchAction","target":"https://www.jornalspnorte.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://www.jornalspnorte.com.br/?p=75879#primaryimage","inLanguage":"pt-BR","url":"https://www.jornalspnorte.com.br/wp-content/uploads/Merenda-Escolar-Prefeitura.jpeg","width":651,"height":447},{"@type":"WebPage","@id":"https://www.jornalspnorte.com.br/?p=75879#webpage","url":"https://www.jornalspnorte.com.br/?p=75879","name":"Cidade de S\u00e3o Paulo paga R$ 73,5 milh\u00f5es referentes \u00e0 parcela de junho do cart\u00e3o-merenda - Jornal SP Norte","isPartOf":{"@id":"https://www.jornalspnorte.com.br/#website"},"primaryImageOfPage":{"@id":"https://www.jornalspnorte.com.br/?p=75879#primaryimage"},"datePublished":"2021-06-04T21:50:32+00:00","dateModified":"2021-06-04T21:50:32+00:00","author":{"@id":"https://www.jornalspnorte.com.br/#/schema/person/66d1641f2d5b7f5934d78e910a1da31a"},"breadcrumb":{"@id":"https://www.jornalspnorte.com.br/?p=75879#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://www.jornalspnorte.com.br/?p=75879"]}]},{"@type":"BreadcrumbList","@id":"https://www.jornalspnorte.com.br/?p=75879#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.jornalspnorte.com.br/","url":"https://www.jornalspnorte.com.br/","name":"In\u00edcio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.jornalspnorte.com.br/?p=75879","url":"https://www.jornalspnorte.com.br/?p=75879","name":"Cidade de S\u00e3o Paulo paga R$ 73,5 milh\u00f5es referentes \u00e0 parcela de junho do cart\u00e3o-merenda"}}]},{"@type":"Person","@id":"https://www.jornalspnorte.com.br/#/schema/person/66d1641f2d5b7f5934d78e910a1da31a","name":"Jornal SP Norte","image":{"@type":"ImageObject","@id":"https://www.jornalspnorte.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/fdf000e406d5771e9e2e304607067895?s=96&d=mm&r=g","caption":"Jornal SP Norte"},"sameAs":["https://www.jornalspnorte.com.br/","https://www.facebook.com/jornalspnorte/","https://www.instagram.com/spnorte/","https://twitter.com/https://twitter.com/jornalspnorte"]}]}</script> <link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Feed para Jornal SP Norte &raquo;" href="https://www.jornalspnorte.com.br/feed/" /><style type="text/css" media="all">@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:300;font-display:swap;src:url(https://fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UN_r8OUuhv.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFVZ0d.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:600;font-display:swap;src:url(https://fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UNirkOUuhv.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UN7rgOUuhv.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:300;font-display:swap;src:url(https://fonts.gstatic.com/s/roboto/v27/KFOlCnqEu92Fr1MmSU5fBBc-.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/roboto/v27/KFOmCnqEu92Fr1Mu4mxM.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:500;font-display:swap;src:url(https://fonts.gstatic.com/s/roboto/v27/KFOlCnqEu92Fr1MmEU9fBBc-.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/roboto/v27/KFOlCnqEu92Fr1MmWUlfBBc-.woff) format('woff')}</style><link
rel='stylesheet' id='wpo_min-header-0-css'  href='https://www.jornalspnorte.com.br/wp-content/cache/wpo-minify/1617714068/assets/wpo-minify-header-54396cff.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.jornalspnorte.com.br/wp-content/cache/wpo-minify/1617714068/assets/wpo-minify-header-84e60a2d.min.js' id='wpo_min-header-0-js'></script> <link
rel="https://api.w.org/" href="https://www.jornalspnorte.com.br/wp-json/" /><link
rel="alternate" type="application/json" href="https://www.jornalspnorte.com.br/wp-json/wp/v2/posts/75879" /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.jornalspnorte.com.br/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.jornalspnorte.com.br/wp-includes/wlwmanifest.xml" /><meta
name="generator" content="WordPress 5.7" /><link
rel='shortlink' href='https://www.jornalspnorte.com.br/?p=75879' /><link
rel="alternate" type="application/json+oembed" href="https://www.jornalspnorte.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jornalspnorte.com.br%2Fcidade-de-sao-paulo-paga-r-735-milhoes-referentes-a-parcela-de-junho-do-cartao-merenda%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://www.jornalspnorte.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jornalspnorte.com.br%2Fcidade-de-sao-paulo-paga-r-735-milhoes-referentes-a-parcela-de-junho-do-cartao-merenda%2F&#038;format=xml" /><meta
property="fb:pages" content="272857252824585" /><meta
property="ia:markup_url" content="https://www.jornalspnorte.com.br/cidade-de-sao-paulo-paga-r-735-milhoes-referentes-a-parcela-de-junho-do-cartao-merenda/?ia_markup=1" /><style type="text/css" media="screen">#rotator{position:relative;width:300px;height:200px;margin:0;padding:0;overflow:hidden}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals={"wpRestNonce":"b21ec5fc05","wpRestUrl":"https:\/\/www.jornalspnorte.com.br\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":!1,"isAdminBarShowing":!1,"autoloadScrollPercent":20,"postAutoloadStatus":"on","origPostEditUrl":null}</script> <script>window.tdwGlobal={"adminUrl":"https:\/\/www.jornalspnorte.com.br\/wp-admin\/","wpRestNonce":"b21ec5fc05","wpRestUrl":"https:\/\/www.jornalspnorte.com.br\/wp-json\/","permalinkStructure":"\/%postname%\/"}</script> <script>window.ajaxurl="https://www.jornalspnorte.com.br/wp-admin/admin-ajax.php"
window.WPBannerize={"General":{"impressions_enabled":!0,"clicks_enabled":!0},"Layout":{"top":0,"right":0,"bottom":0,"left":0}}</script> <meta
name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=!1;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop=''}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10'}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11'}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge'}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios'}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android'}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x'}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome'}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox'}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari'}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile'}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id]},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null},get:function(resource_id){return tdLocalCache.data[resource_id]},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData}}})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=!0;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";var tds_general_modal_image="yes";var tdc_is_installed="yes";var td_ajax_url="https:\/\/www.jornalspnorte.com.br\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.5";var td_get_template_directory_uri="https:\/\/www.jornalspnorte.com.br\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="";var tds_logo_on_sticky="";var tds_header_style="7";var td_please_wait="Aguarde...";var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorreta!";var td_email_user_incorrect="E-mail ou nome de usu\u00e1rio incorreto!";var td_email_incorrect="E-mail incorreto!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#4db2ec";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (Seta a esquerda )";var td_magnific_popup_translation_tNext="Avan\u00e7ar (tecla de seta para a direita)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="O conte\u00fado de %url% n\u00e3o pode ser carregado.";var td_magnific_popup_translation_image_tError="A imagem #%curr% n\u00e3o pode ser carregada.";var tdBlockNonce="9e33493912";var tdDateNamesI18n={"month_names":["janeiro","fevereiro","mar\u00e7o","abril","maio","junho","julho","agosto","setembro","outubro","novembro","dezembro"],"month_names_short":["jan","fev","mar","abr","maio","jun","jul","ago","set","out","nov","dez"],"day_names":["domingo","segunda-feira","ter\u00e7a-feira","quarta-feira","quinta-feira","sexta-feira","s\u00e1bado"],"day_names_short":["dom","seg","ter","qua","qui","sex","s\u00e1b"]};var td_ad_background_click_link="";var td_ad_background_click_target=""</script> <style>.td-menu-background:before,.td-search-background:before{background:rgba(0,0,0,.5);background:-moz-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:-webkit-gradient(left top,left bottom,color-stop(0%,rgba(0,0,0,.5)),color-stop(100%,rgba(0,0,0,.6)));background:-webkit-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:-o-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:-ms-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:linear-gradient(to bottom,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='rgba(0,0,0,0.5)',endColorstr='rgba(0,0,0,0.6)',GradientType=0)}.td-menu-background:before,.td-search-background:before{background:rgba(0,0,0,.5);background:-moz-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:-webkit-gradient(left top,left bottom,color-stop(0%,rgba(0,0,0,.5)),color-stop(100%,rgba(0,0,0,.6)));background:-webkit-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:-o-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:-ms-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:linear-gradient(to bottom,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='rgba(0,0,0,0.5)',endColorstr='rgba(0,0,0,0.6)',GradientType=0)}</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-59768180-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}
gtag('js',new Date());gtag('config','UA-59768180-1')</script> <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.jornalspnorte.com.br/",
                    "name": "Início"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.jornalspnorte.com.br/category/educacao-1/",
                    "name": "Educação"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.jornalspnorte.com.br/cidade-de-sao-paulo-paga-r-735-milhoes-referentes-a-parcela-de-junho-do-cartao-merenda/",
                    "name": "Cidade de São Paulo paga R$ 73,5 milhões referentes à parcela de..."                                
                }
            }    
        ]
    }
</script> <link
rel="icon" href="https://www.jornalspnorte.com.br/wp-content/uploads/cropped-b06ad57e0a52cd59e2ff51b2d829e7d6-32x32.png" sizes="32x32" /><link
rel="icon" href="https://www.jornalspnorte.com.br/wp-content/uploads/cropped-b06ad57e0a52cd59e2ff51b2d829e7d6-192x192.png" sizes="192x192" /><link
rel="apple-touch-icon" href="https://www.jornalspnorte.com.br/wp-content/uploads/cropped-b06ad57e0a52cd59e2ff51b2d829e7d6-180x180.png" /><meta
name="msapplication-TileImage" content="https://www.jornalspnorte.com.br/wp-content/uploads/cropped-b06ad57e0a52cd59e2ff51b2d829e7d6-270x270.png" /><style></style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><style id="tdw-css-placeholder"></style></head><body
class="post-template-default single single-post postid-75879 single-format-standard td-standard-pack cidade-de-sao-paulo-paga-r-735-milhoes-referentes-a-parcela-de-junho-do-cartao-merenda global-block-template-1 wpb-js-composer js-comp-ver-6.2.0 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div
class="td-scroll-up"><i
class="td-icon-menu-up"></i></div><div
class="td-menu-background"></div><div
id="td-mobile-nav"><div
class="td-mobile-container"><div
class="td-menu-socials-wrap"><div
class="td-menu-socials">
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.facebook.com/jornalspnorte/" title="Facebook">
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.instagram.com/spnorte/" title="Instagram">
<i
class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://twitter.com/jornalspnorte" title="Twitter">
<i
class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.youtube.com/channel/UCDWMBKgBqOnxkZB-Lid54BQ" title="Youtube">
<i
class="td-icon-font td-icon-youtube"></i>
</a>
</span></div><div
class="td-mobile-close">
<a
href="#"><i
class="td-icon-close-mobile"></i></a></div></div><div
class="td-menu-login-section"><div
class="td-guest-wrap"><div
class="td-menu-login"><a
id="login-link-mob">Entrar</a></div></div></div><div
class="td-mobile-content"><div
class="menu-menu-topo-container"><ul
id="menu-menu-topo" class="td-mobile-main-menu"><li
id="menu-item-47693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-47693"><a
href="https://www.jornalspnorte.com.br/category/zona-norte/">Zona Norte</a></li><li
id="menu-item-74338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74338"><a
href="https://www.jornalspnorte.com.br/category/covid-19/">Covid-19</a></li><li
id="menu-item-47697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47697"><a
href="https://www.jornalspnorte.com.br/category/gastronomia/">Gastronomia</a></li><li
id="menu-item-74195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74195"><a
href="https://www.jornalspnorte.com.br/category/vida-e-bem-estar/saude/">Saúde</a></li><li
id="menu-item-74196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74196"><a
href="https://www.jornalspnorte.com.br/category/entretenimento/cultura-e-lazer/">Cultura e Lazer</a></li></ul></div></div></div><div
id="login-form-mobile" class="td-register-section"><div
id="td-login-mob" class="td-login-animation td-login-hide-mob"><div
class="td-login-close">
<a
href="#" class="td-back-button"><i
class="td-icon-read-down"></i></a><div
class="td-login-title">Entrar</div><div
class="td-mobile-close">
<a
href="#"><i
class="td-icon-close-mobile"></i></a></div></div><div
class="td-login-form-wrap"><div
class="td-login-panel-title"><span>Bem vinda!</span>Faça login na sua conta</div><div
class="td_display_err"></div><div
class="td-login-inputs"><input
class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>seu usuário</label></div><div
class="td-login-inputs"><input
class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>sua senha</label></div>
<input
type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR"><div
class="td-login-info-text">
<a
href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a></div><div
class="td-login-register-link"></div></div></div><div
id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div
class="td-forgot-pass-close">
<a
href="#" class="td-back-button"><i
class="td-icon-read-down"></i></a><div
class="td-login-title">Recuperar senha</div></div><div
class="td-login-form-wrap"><div
class="td-login-panel-title">Recupere sua senha</div><div
class="td_display_err"></div><div
class="td-login-inputs"><input
class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>seu e-mail</label></div>
<input
type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar meu passe"></div></div></div></div><div
class="td-search-background"></div><div
class="td-search-wrap-mob"><div
class="td-drop-down-search"><form
method="get" class="td-search-form" action="https://www.jornalspnorte.com.br/"><div
class="td-search-close">
<a
href="#"><i
class="td-icon-close-mobile"></i></a></div><div
role="search" class="td-search-input">
<span>Buscar</span>
<input
id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div
id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div
id="td-outer-wrap" class="td-theme-wrap"><div
class="tdc-header-wrap "><div
class="td-header-wrap td-header-style-7 "><div
class="td-header-top-menu-full td-container-wrap "><div
class="td-container td-header-row td-header-top-menu"><div
class="top-bar-style-mp-1"><div
class="td-header-sp-top-widget">
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.facebook.com/jornalspnorte/" title="Facebook">
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.instagram.com/spnorte/" title="Instagram">
<i
class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://twitter.com/jornalspnorte" title="Twitter">
<i
class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.youtube.com/channel/UCDWMBKgBqOnxkZB-Lid54BQ" title="Youtube">
<i
class="td-icon-font td-icon-youtube"></i>
</a>
</span></div><div
class="td-header-sp-top-menu"><ul
class="top-header-menu td_ul_login"><li
class="menu-item"><a
class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entrar / Cadastrar</a><span
class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div
class="menu-top-container"><ul
id="menu-top-menu" class="top-header-menu"><li
id="menu-item-3023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-3023"><a
href="https://www.jornalspnorte.com.br/sobre-o-grupo-sp-norte/">Sobre</a></li><li
id="menu-item-3019" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3019"><a
target="_blank" rel="noopener" href="https://imovelspnorte.com.br">Imóveis</a></li><li
id="menu-item-37482" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-37482"><a
target="_blank" rel="noopener" href="https://www.clubespnorte.com.br">Clube</a></li><li
id="menu-item-3020" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3020"><a
href="https://jornalspnorte.com.br/contato">Fale Conosco</a></li></ul></div></div></div><div
id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div
class="td-login-wrap">
<a
href="#" class="td-back-button"><i
class="td-icon-modal-back"></i></a><div
id="td-login-div" class="td-login-form-div td-display-block"><div
class="td-login-panel-title">Entrar</div><div
class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div><div
class="td_display_err"></div><div
class="td-login-inputs"><input
class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu usuário</label></div><div
class="td-login-inputs"><input
class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div>
<input
type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Entrar"><div
class="td-login-info-text"><a
href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div
id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div
class="td-login-panel-title">Recuperar senha</div><div
class="td-login-panel-descr">Recupere sua senha</div><div
class="td_display_err"></div><div
class="td-login-inputs"><input
class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu e-mail</label></div>
<input
type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar minha senha"><div
class="td-login-info-text">Uma senha será enviada por e-mail para você.</div></div></div></div></div></div><div
class="td-header-menu-wrap-full td-container-wrap "><div
class="td-header-menu-wrap td-header-gradient "><div
class="td-container td-header-row td-header-main-menu"><div
class="td-header-sp-logo">
<a
class="td-main-logo" href="https://www.jornalspnorte.com.br/">
<img
class="td-retina-data" data-retina="https://www.jornalspnorte.com.br/wp-content/uploads/NOVO-LOGO-SP-NORTE.-300x69.png" src="https://www.jornalspnorte.com.br/wp-content/uploads/NOVO-LOGO-SP-NORTE.-300x69.png" alt=""/>
<span
class="td-visual-hidden">Jornal SP Norte</span>
</a></div><div
class="header-search-wrap"><div
class="td-search-btns-wrap">
<a
id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i
class="td-icon-search"></i></a>
<a
id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i
class="td-icon-search"></i></a></div><div
class="td-drop-down-search" aria-labelledby="td-header-search-button"><form
method="get" class="td-search-form" action="https://www.jornalspnorte.com.br/"><div
role="search" class="td-head-form-search-wrap">
<input
id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input
class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div
id="td-aj-search"></div></div></div><div
id="td-header-menu" role="navigation"><div
id="td-top-mobile-toggle"><a
href="#"><i
class="td-icon-font td-icon-mobile"></i></a></div><div
class="td-main-menu-logo td-logo-in-header">
<a
class="td-main-logo" href="https://www.jornalspnorte.com.br/">
<img
class="td-retina-data" data-retina="https://www.jornalspnorte.com.br/wp-content/uploads/NOVO-LOGO-SP-NORTE.-300x69.png" src="https://www.jornalspnorte.com.br/wp-content/uploads/NOVO-LOGO-SP-NORTE.-300x69.png" alt=""/>
</a></div><div
class="menu-menu-topo-container"><ul
id="menu-menu-topo-1" class="sf-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-47693"><a
href="https://www.jornalspnorte.com.br/category/zona-norte/">Zona Norte</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74338"><a
href="https://www.jornalspnorte.com.br/category/covid-19/">Covid-19</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47697"><a
href="https://www.jornalspnorte.com.br/category/gastronomia/">Gastronomia</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74195"><a
href="https://www.jornalspnorte.com.br/category/vida-e-bem-estar/saude/">Saúde</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74196"><a
href="https://www.jornalspnorte.com.br/category/entretenimento/cultura-e-lazer/">Cultura e Lazer</a></li></ul></div></div></div></div></div></div></div><div
class="td-main-content-wrap td-container-wrap"><div
class="td-container td-post-template-default "><div
class="td-crumb-container"><div
class="entry-crumbs"><span><a
title="" class="entry-crumb" href="https://www.jornalspnorte.com.br/">Início</a></span> <i
class="td-icon-right td-bread-sep"></i> <span><a
title="Ver todos os artigos em Educação" class="entry-crumb" href="https://www.jornalspnorte.com.br/category/educacao-1/">Educação</a></span> <i
class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span
class="td-bred-no-url-last">Cidade de São Paulo paga R$ 73,5 milhões referentes à parcela de...</span></div></div><div
class="td-pb-row"><div
class="td-pb-span8 td-main-content" role="main"><div
class="td-ss-main-content"><article
id="post-75879" class="post-75879 post type-post status-publish format-standard has-post-thumbnail category-educacao-1" itemscope itemtype="https://schema.org/Article"47><div
class="td-post-header"><ul
class="td-category"><li
class="entry-category"><a
href="https://www.jornalspnorte.com.br/category/educacao-1/">Educação</a></li></ul><header
class="td-post-title"><h1 class="entry-title">Cidade de São Paulo paga R$ 73,5 milhões referentes à parcela de junho do cartão-merenda</h1><div
class="td-module-meta-info"><div
class="td-post-author-name"><div
class="td-author-by">Por</div> <a
href="https://www.jornalspnorte.com.br/author/jornalsp/">Jornal SP Norte</a><div
class="td-author-line"> -</div></div>                    <span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2021-06-04T18:50:32-03:00" >4 de junho de 2021</time></span><div
class="td-post-comments"><a
href="https://www.jornalspnorte.com.br/cidade-de-sao-paulo-paga-r-735-milhoes-referentes-a-parcela-de-junho-do-cartao-merenda/#respond"><i
class="td-icon-comments"></i>0</a></div></div></header></div><div
class="td-post-sharing-top"><div
id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div
class="td-post-sharing-visible"><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.jornalspnorte.com.br%2Fcidade-de-sao-paulo-paga-r-735-milhoes-referentes-a-parcela-de-junho-do-cartao-merenda%2F"><div
class="td-social-but-icon"><i
class="td-icon-facebook"></i></div><div
class="td-social-but-text">Facebook</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cidade+de+S%C3%A3o+Paulo+paga+R%24+73%2C5+milh%C3%B5es+referentes+%C3%A0+parcela+de+junho+do+cart%C3%A3o-merenda&url=https%3A%2F%2Fwww.jornalspnorte.com.br%2Fcidade-de-sao-paulo-paga-r-735-milhoes-referentes-a-parcela-de-junho-do-cartao-merenda%2F&via=Jornal+SP+Norte"><div
class="td-social-but-icon"><i
class="td-icon-twitter"></i></div><div
class="td-social-but-text">Twitter</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.jornalspnorte.com.br/cidade-de-sao-paulo-paga-r-735-milhoes-referentes-a-parcela-de-junho-do-cartao-merenda/&amp;media=https://www.jornalspnorte.com.br/wp-content/uploads/Merenda-Escolar-Prefeitura.jpeg&description=A Prefeitura de São Paulo depositou, nesta sexta-feira (04), os valores do cartão-merenda referentes ao mês de junho para alunos da rede municipal de ensino. Para garantir o pagamento do cartão-merenda, a Prefeitura investiu neste mês R$ 73,5 milhões que vão atender mais de 1 milhão de estudantes. Todos os alunos matriculados nas escolas municipais têm direito ao benefício."><div
class="td-social-but-icon"><i
class="td-icon-pinterest"></i></div><div
class="td-social-but-text">Pinterest</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Cidade+de+S%C3%A3o+Paulo+paga+R%24+73%2C5+milh%C3%B5es+referentes+%C3%A0+parcela+de+junho+do+cart%C3%A3o-merenda %0A%0A https://www.jornalspnorte.com.br/cidade-de-sao-paulo-paga-r-735-milhoes-referentes-a-parcela-de-junho-do-cartao-merenda/"><div
class="td-social-but-icon"><i
class="td-icon-whatsapp"></i></div><div
class="td-social-but-text">WhatsApp</div>
</a></div><div
class="td-social-sharing-hidden"><ul
class="td-pulldown-filter-list"></ul><a
class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div
class="td-social-but-icon"><i
class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div
class="td-post-content tagdiv-type"><div
class="td-post-featured-image"><a
href="https://www.jornalspnorte.com.br/wp-content/uploads/Merenda-Escolar-Prefeitura.jpeg" data-caption=""><img
width="651" height="447" class="entry-thumb td-modal-image" src="https://www.jornalspnorte.com.br/wp-content/uploads/Merenda-Escolar-Prefeitura.jpeg" srcset="https://www.jornalspnorte.com.br/wp-content/uploads/Merenda-Escolar-Prefeitura.jpeg 651w, https://www.jornalspnorte.com.br/wp-content/uploads/Merenda-Escolar-Prefeitura-300x206.jpeg 300w" sizes="(max-width: 651px) 100vw, 651px" alt="" title="Merenda Escolar - Prefeitura Taiuvá"/></a></div><p
dir="ltr">A Prefeitura de São Paulo depositou, nesta sexta-feira (04), os valores do cartão-merenda referentes ao mês de junho para alunos da rede municipal de ensino. Para garantir o pagamento do cartão-merenda,<strong> a Prefeitura investiu neste mês R$ 73,5 milhões que vão atender mais de 1 milhão de estudantes.</strong> Todos os alunos matriculados nas escolas municipais têm direito ao benefício.</p><p
dir="ltr">O cartão-merenda é gerado no número do CPF do responsável pela criança que consta no ato da matrícula. Os créditos são depositados em um único cartão, independentemente do número de filhos que cada família tenha matriculado na rede.</p><p
dir="ltr">Os valores do subsídio variam de acordo com o nível de ensino em que o aluno está matriculado. Para os estudantes dos Centros de Educação Infantil são destinados R $101,00. Para os das escolas de educação infantil são encaminhados R$ 63,00; e R$ 55,00 aos alunos das escolas municipais de ensino fundamental.</p><p
dir="ltr"><strong>Segurança alimentar</strong></p><p
dir="ltr">O programa foi criado em abril do ano passado, para garantir a segurança alimentar dos estudantes durante o período de suspensão das aulas presenciais, quando a oferta de merenda também foi interrompida.</p><p
dir="ltr">Mesmo com o retorno às aulas presenciais, foi determinado que o benefício continuasse sendo pago até que todas as unidades da rede retomem integralmente suas atividades. Hoje, as escolas municipais funcionam com capacidade máxima de 35% dos estudantes.</p><p
dir="ltr"><strong>Desde o início do programa, a Prefeitura de São Paulo destinou R$ 865 milhões para abastecer os cartões-alimentação.</strong></p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div
class="td-g-rec td-g-rec-id-content_inline tdi_1_a05 td_block_template_1 "><style>.tdi_1_a05.td-a-rec{text-align:center}.tdi_1_a05 .td-element-style{z-index:-1}.tdi_1_a05.td-a-rec-img{text-align:left}.tdi_1_a05.td-a-rec-img img{margin:0 auto 0 0}@media (max-width:767px){.tdi_1_a05.td-a-rec-img{text-align:center}}</style><script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6452732177806587" data-ad-slot="4043727354"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({})}
if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6452732177806587" data-ad-slot="4043727354"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({})}
if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6452732177806587" data-ad-slot="4043727354"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({})}
if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6452732177806587" data-ad-slot="4043727354"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({})}</script> </div></div><footer><div
class="td-post-source-tags"></div><div
class="td-post-sharing-bottom"><div
class="td-post-sharing-classic"><iframe
frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.jornalspnorte.com.br/cidade-de-sao-paulo-paga-r-735-milhoes-referentes-a-parcela-de-junho-do-cartao-merenda/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div
id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div
class="td-post-sharing-visible"><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.jornalspnorte.com.br%2Fcidade-de-sao-paulo-paga-r-735-milhoes-referentes-a-parcela-de-junho-do-cartao-merenda%2F"><div
class="td-social-but-icon"><i
class="td-icon-facebook"></i></div><div
class="td-social-but-text">Facebook</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cidade+de+S%C3%A3o+Paulo+paga+R%24+73%2C5+milh%C3%B5es+referentes+%C3%A0+parcela+de+junho+do+cart%C3%A3o-merenda&url=https%3A%2F%2Fwww.jornalspnorte.com.br%2Fcidade-de-sao-paulo-paga-r-735-milhoes-referentes-a-parcela-de-junho-do-cartao-merenda%2F&via=Jornal+SP+Norte"><div
class="td-social-but-icon"><i
class="td-icon-twitter"></i></div><div
class="td-social-but-text">Twitter</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.jornalspnorte.com.br/cidade-de-sao-paulo-paga-r-735-milhoes-referentes-a-parcela-de-junho-do-cartao-merenda/&amp;media=https://www.jornalspnorte.com.br/wp-content/uploads/Merenda-Escolar-Prefeitura.jpeg&description=A Prefeitura de São Paulo depositou, nesta sexta-feira (04), os valores do cartão-merenda referentes ao mês de junho para alunos da rede municipal de ensino. Para garantir o pagamento do cartão-merenda, a Prefeitura investiu neste mês R$ 73,5 milhões que vão atender mais de 1 milhão de estudantes. Todos os alunos matriculados nas escolas municipais têm direito ao benefício."><div
class="td-social-but-icon"><i
class="td-icon-pinterest"></i></div><div
class="td-social-but-text">Pinterest</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Cidade+de+S%C3%A3o+Paulo+paga+R%24+73%2C5+milh%C3%B5es+referentes+%C3%A0+parcela+de+junho+do+cart%C3%A3o-merenda %0A%0A https://www.jornalspnorte.com.br/cidade-de-sao-paulo-paga-r-735-milhoes-referentes-a-parcela-de-junho-do-cartao-merenda/"><div
class="td-social-but-icon"><i
class="td-icon-whatsapp"></i></div><div
class="td-social-but-text">WhatsApp</div>
</a></div><div
class="td-social-sharing-hidden"><ul
class="td-pulldown-filter-list"></ul><a
class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div
class="td-social-but-icon"><i
class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div
class="td-block-row td-post-next-prev"><div
class="td-block-span6 td-post-prev-post"><div
class="td-post-next-prev-content"><span>Artigo anterior</span><a
href="https://www.jornalspnorte.com.br/prefeitura-inaugura-dois-novos-ecopontos-e-36-unidades-comecam-a-receber-gesso-para-reciclagem/">Prefeitura inaugura dois novos ecopontos e 36 unidades começam a receber gesso para reciclagem</a></div></div><div
class="td-next-prev-separator"></div></div><div
class="author-box-wrap"><a
href="https://www.jornalspnorte.com.br/author/jornalsp/"><img
alt='' src='https://secure.gravatar.com/avatar/fdf000e406d5771e9e2e304607067895?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/fdf000e406d5771e9e2e304607067895?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div
class="desc"><div
class="td-author-name vcard author"><span
class="fn"><a
href="https://www.jornalspnorte.com.br/author/jornalsp/">Jornal SP Norte</a></span></div><div
class="td-author-url"><a
href="https://www.jornalspnorte.com.br/">https://www.jornalspnorte.com.br/</a></div><div
class="td-author-description"></div><div
class="td-author-social">
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.facebook.com/jornalspnorte/" title="Facebook">
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.instagram.com/spnorte/" title="Instagram">
<i
class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://twitter.com/jornalspnorte" title="Twitter">
<i
class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="jornalsp" title="Xing">
<i
class="td-icon-font td-icon-xing"></i>
</a>
</span></div><div
class="clearfix"></div></div></div>            <span
class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta
itemprop="name" content="Jornal SP Norte"></span><meta
itemprop="datePublished" content="2021-06-04T18:50:32-03:00"><meta
itemprop="dateModified" content="2021-06-04T18:50:32-03:00"><meta
itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.jornalspnorte.com.br/cidade-de-sao-paulo-paga-r-735-milhoes-referentes-a-parcela-de-junho-do-cartao-merenda/"/><span
class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span
class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://www.jornalspnorte.com.br/wp-content/uploads/NOVO-LOGO-SP-NORTE.-300x69.png"></span><meta
itemprop="name" content="Jornal SP Norte"></span><meta
itemprop="headline " content="Cidade de São Paulo paga R$ 73,5 milhões referentes à parcela de junho do cartão-merenda"><span
class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://www.jornalspnorte.com.br/wp-content/uploads/Merenda-Escolar-Prefeitura.jpeg"><meta
itemprop="width" content="651"><meta
itemprop="height" content="447"></span></footer></article><div
class="td_block_wrap td_block_related_posts tdi_2_666 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_2_666" ><script>var block_tdi_2_666=new tdBlock();block_tdi_2_666.id="tdi_2_666";block_tdi_2_666.atts='{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_2_666","td_column_number":3,"live_filter_cur_post_id":75879,"live_filter_cur_post_author":"17","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_2_666","tdc_css_class_style":"tdi_2_666_rand_style"}';block_tdi_2_666.td_column_number="3";block_tdi_2_666.block_type="td_block_related_posts";block_tdi_2_666.post_count="3";block_tdi_2_666.found_posts="47";block_tdi_2_666.header_color="";block_tdi_2_666.ajax_pagination_infinite_stop="";block_tdi_2_666.max_num_pages="16";tdBlocksArray.push(block_tdi_2_666)</script><h4 class="td-related-title td-block-title"><a
id="tdi_3_ab5" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_2_666" href="#">ARTIGOS RELACIONADOS</a><a
id="tdi_4_ada" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_2_666" href="#">Mais do autor</a></h4><div
id=tdi_2_666 class="td_block_inner"><div
class="td-related-row"><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.jornalspnorte.com.br/inscricoes-para-o-vestibulinho-das-etecs-terminam-nesta-quarta-feira-2/" rel="bookmark" class="td-image-wrap " title="Inscrições para o Vestibulinho das Etecs terminam nesta quarta-feira (2)" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Inscrições para o Vestibulinho das Etecs terminam nesta quarta-feira (2)" data-type="image_tag" data-img-url="https://www.jornalspnorte.com.br/wp-content/uploads/young-woman-791849_1280-218x150.jpg"  width="218" height="150" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.jornalspnorte.com.br/inscricoes-para-o-vestibulinho-das-etecs-terminam-nesta-quarta-feira-2/" rel="bookmark" title="Inscrições para o Vestibulinho das Etecs terminam nesta quarta-feira (2)">Inscrições para o Vestibulinho das Etecs terminam nesta quarta-feira (2)</a></h3></div></div></div><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.jornalspnorte.com.br/escola-makiguti-da-fundacao-paulistana-abre-edital-de-processo-seletivo-para-atuacao-na-zona-norte/" rel="bookmark" class="td-image-wrap " title="Escola Makiguti da Fundação Paulistana abre edital de processo seletivo para atuação na zona norte" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Escola Makiguti da Fundação Paulistana abre edital de processo seletivo para atuação na zona norte" data-type="image_tag" data-img-url="https://www.jornalspnorte.com.br/wp-content/uploads/2018/05/250518_educacao-sala-de-aula.jpg"  width="218" height="150" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.jornalspnorte.com.br/escola-makiguti-da-fundacao-paulistana-abre-edital-de-processo-seletivo-para-atuacao-na-zona-norte/" rel="bookmark" title="Escola Makiguti da Fundação Paulistana abre edital de processo seletivo para atuação na zona norte">Escola Makiguti da Fundação Paulistana abre edital de processo seletivo para atuação na zona norte</a></h3></div></div></div><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.jornalspnorte.com.br/rede-estadual-de-ensino-tera-aulas-de-turismo/" rel="bookmark" class="td-image-wrap " title="Rede estadual de ensino terá aulas de turismo" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Rede estadual de ensino terá aulas de turismo" data-type="image_tag" data-img-url="https://www.jornalspnorte.com.br/wp-content/uploads/51202524231_a223d6cfc3_o-218x150.jpg"  width="218" height="150" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.jornalspnorte.com.br/rede-estadual-de-ensino-tera-aulas-de-turismo/" rel="bookmark" title="Rede estadual de ensino terá aulas de turismo">Rede estadual de ensino terá aulas de turismo</a></h3></div></div></div></div></div><div
class="td-next-prev-wrap"><a
href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_666" data-td_block_id="tdi_2_666"><i
class="td-icon-font td-icon-menu-left"></i></a><a
href="#"  class="td-ajax-next-page" id="next-page-tdi_2_666" data-td_block_id="tdi_2_666"><i
class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div
class="td-pb-span4 td-main-sidebar" role="complementary"><div
class="td-ss-main-sidebar"></div></div></div></div></div><div
class="tdc-footer-wrap "><div
class="td-footer-wrapper td-footer-container td-container-wrap "><div
class="td-container"><div
class="td-pb-row"><div
class="td-pb-span12"></div></div><div
class="td-pb-row"><div
class="td-pb-span4"><aside
class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Informações</span></h4><div
class="textwidget"><b>End:</b> Rua Dr. Nelson da Veiga, 115<br>
Vila Nova Mazzei – CEP.: 02312-100<br><br>
Tel: (11) 2996-7837<br></div></aside></div><div
class="td-pb-span4"><aside
class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Editorial</span></h4><div
class="menu-editorial-container"><ul
id="menu-editorial" class="menu"><li
id="menu-item-47742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-47742"><a
href="https://www.jornalspnorte.com.br/sobre-o-grupo-sp-norte/">Sobre o Grupo SP Norte</a></li><li
id="menu-item-47744" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47744"><a
href="https://www.jornalspnorte.com.br/politica-de-privacidade/">Política de Privacidade</a></li><li
id="menu-item-47745" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47745"><a
href="https://www.jornalspnorte.com.br/termos-de-servicos/">Termos de Serviços</a></li><li
id="menu-item-47746" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47746"><a
href="https://www.jornalspnorte.com.br/contato/">Contato</a></li></ul></div></aside></div><div
class="td-pb-span4"><aside
class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>TV SP Norte</span></h4><div
class="textwidget"><p><a
href="https://tvspnorte.com.br/">Programas</a><br
/>
<a
href="https://tvspnorte.com.br/" target="_blank" rel="noopener">Entrevistas</a><br
/>
<a
href="https://tvspnorte.com.br/" target="_blank" rel="noopener">Notícias</a><br
/>
In Shop</p></div></aside></div></div></div><div
class="td-footer-bottom-full"><div
class="td-container"><div
class="td-pb-row"><div
class="td-pb-span3"><aside
class="footer-logo-wrap"><a
href="https://www.jornalspnorte.com.br/"><img
src="https://www.jornalspnorte.com.br/wp-content/uploads/NOVO-LOGO-SP-NORTE.-300x69.png" alt="" title=""/></a></aside></div><div
class="td-pb-span5"><aside
class="footer-text-wrap"><div
class="block-title"><span>SOBRE NÓS</span></div><div
class="footer-email-wrap">Contato: <a
href="mailto:spnorte@jornalspnorte.com.br">spnorte@jornalspnorte.com.br</a></div></aside></div><div
class="td-pb-span4"><aside
class="footer-social-wrap td-social-style-2"><div
class="block-title"><span>SIGA-NOS</span></div>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.facebook.com/jornalspnorte/" title="Facebook">
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.instagram.com/spnorte/" title="Instagram">
<i
class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://twitter.com/jornalspnorte" title="Twitter">
<i
class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.youtube.com/channel/UCDWMBKgBqOnxkZB-Lid54BQ" title="Youtube">
<i
class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div></div></div></div></div><div
class="td-sub-footer-container td-container-wrap "><div
class="td-container"><div
class="td-pb-row"><div
class="td-pb-span td-sub-footer-menu"></div><div
class="td-pb-span td-sub-footer-copy">
&copy; Copyright - Jornal SP Norte | Desenvolvido por <a
href="http://www.web-se.com">Agência Web-Se</a></div></div></div></div></div></div> <script>jQuery(function($){"use strict"
$(document).on("wpbannerize.init.impressions",_initImpressions)
$(document).on("wpbannerize.init.clicks",_initClicks)
function _initImpressions(){if(!window.WPBannerize.General.impressions_enabled){return}
window.WPBannerizeImpressions=[]
$("div[data-impressions_enabled=\"true\"]").each(function(i,e){var banner_id,$this=$(e)
if($this.is(":visible")){banner_id=$this.data("banner_id")
if(banner_id>0){console.log("push",banner_id)
WPBannerizeImpressions.push(banner_id)
$this.data("impressions_enabled",!1)}}})
if(window.WPBannerizeImpressions.length>0){console.log("post",WPBannerizeImpressions)
$.post(ajaxurl,{action:"wp_bannerize_add_impressions",banner_id:WPBannerizeImpressions,referrer:document.location.href},function(data){})}}
function _initClicks(){if(!window.WPBannerize.General.clicks_enabled){return}
$("div[data-clicks_enabled=\"true\"]").each(function(i,e){if($(e).is(":visible")){var banner_id=$(e).data("banner_id")
$(e).find("a").off("click")
$(e).find("a").on("click",function(){$.post(ajaxurl,{action:"wp_bannerize_add_clicks",banner_id:banner_id,referrer:document.location.href},function(data){})})}})}
_initImpressions()
_initClicks()})</script> <script type="text/javascript">jQuery(document).ready(function($){$("#rotator").cycle({fx:'fade',timeout:3000,speed:1000,pause:1,fit:1})})</script> <script type='text/javascript' id='wpo_min-footer-0-js-extra'>var wpcf7={"cached":"1"}</script> <script type='text/javascript' src='https://www.jornalspnorte.com.br/wp-content/cache/wpo-minify/1617714068/assets/wpo-minify-footer-6c943806.min.js' id='wpo_min-footer-0-js'></script>  <script></script> </body></html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Fri, 04 Jun 2021 21:50:37 GMT -->
