<!DOCTYPE html><html lang="pt-BR"><head><meta charset="UTF-8" ><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.jornalspnorte.com.br/feed/" /><link rel="alternate" type="text/xml" title="RSS .92" href="https://www.jornalspnorte.com.br/feed/rss/" /><link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.jornalspnorte.com.br/feed/atom/" /><link rel="pingback" href="https://www.jornalspnorte.com.br/xmlrpc.php" /><meta property="og:image" content="https://www.jornalspnorte.com.br/enviados/2016/08/190816_imovel-na-planta.jpg" /><meta name="twitter:image" content="https://www.jornalspnorte.com.br/enviados/2016/08/190816_imovel-na-planta.jpg" /><meta property="og:type" content="article" /><meta property="og:description" content="Como o pior da crise brasileira já deve ter passado e com a economia mostrando sinais de melhora e geração de emprego, já está na hora de pensar em voltar a investir, e 2020 será o ano pra isso. Quando falamos de investimentos logo pensamos no mercado imobiliários. Comprar um imóvel é considerado um dos [&hellip;]" /><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://www.jornalspnorte.com.br/o-que-esperar-do-mercado-imobiliario-para-2020/"><meta name="twitter:title" content="O que esperar do mercado imobiliário para 2020?"><meta name="twitter:description" content="Como o pior da crise brasileira já deve ter passado e com a economia mostrando sinais de melhora e geração de emprego, já está na hora de pensar em voltar a investir, e 2020 será o ano pra isso. Quando falamos de investimentos logo pensamos no mercado imobiliários. Comprar um imóvel é considerado um dos [&hellip;]"> <script type="text/javascript">window.gdSetMap = window.gdSetMap || 'auto';</script><link type="text/css" media="all" href="https://www.jornalspnorte.com.br/dados/cache/autoptimize/css/autoptimize_5eaf597ce1ca133c1126f399566cc2aa.css" rel="stylesheet" /><link type="text/css" media="screen" href="https://www.jornalspnorte.com.br/dados/cache/autoptimize/css/autoptimize_065892e82b11b7e2276dab07a3bdf8a3.css" rel="stylesheet" /><title>O que esperar do mercado imobiliário para 2020? - Jornal SP Norte</title><link rel="canonical" href="https://www.jornalspnorte.com.br/o-que-esperar-do-mercado-imobiliario-para-2020/" /><meta property="og:locale" content="pt_BR" /><meta property="og:type" content="article" /><meta property="og:title" content="O que esperar do mercado imobiliário para 2020? - Jornal SP Norte" /><meta property="og:description" content="Como o pior da crise brasileira já deve ter passado e com a economia mostrando sinais de melhora e geração de emprego, já está na hora de pensar em voltar a investir, e 2020 será o ano pra isso. Quando falamos de investimentos logo pensamos no mercado imobiliários. Comprar um imóvel é considerado um dos &hellip;" /><meta property="og:url" content="https://www.jornalspnorte.com.br/o-que-esperar-do-mercado-imobiliario-para-2020/" /><meta property="og:site_name" content="Jornal SP Norte" /><meta property="article:section" content="Imóveis" /><meta property="article:published_time" content="2019-12-21T13:07:14-03:00" /><meta property="article:modified_time" content="2019-12-11T17:57:21-03:00" /><meta property="og:updated_time" content="2019-12-11T17:57:21-03:00" /><meta property="og:image" content="https://www.jornalspnorte.com.br/enviados/2016/08/190816_imovel-na-planta.jpg" /><meta property="og:image:secure_url" content="https://www.jornalspnorte.com.br/enviados/2016/08/190816_imovel-na-planta.jpg" /><meta property="og:image:width" content="640" /><meta property="og:image:height" content="480" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Como o pior da crise brasileira já deve ter passado e com a economia mostrando sinais de melhora e geração de emprego, já está na hora de pensar em voltar a investir, e 2020 será o ano pra isso. Quando falamos de investimentos logo pensamos no mercado imobiliários. Comprar um imóvel é considerado um dos [&hellip;]" /><meta name="twitter:title" content="O que esperar do mercado imobiliário para 2020? - Jornal SP Norte" /><meta name="twitter:image" content="https://www.jornalspnorte.com.br/enviados/2016/08/190816_imovel-na-planta.jpg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.jornalspnorte.com.br/#website","url":"https://www.jornalspnorte.com.br/","name":"Jornal SP Norte","potentialAction":{"@type":"SearchAction","target":"https://www.jornalspnorte.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.jornalspnorte.com.br/o-que-esperar-do-mercado-imobiliario-para-2020/#primaryimage","url":"https://www.jornalspnorte.com.br/enviados/2016/08/190816_imovel-na-planta.jpg","width":640,"height":480},{"@type":"WebPage","@id":"https://www.jornalspnorte.com.br/o-que-esperar-do-mercado-imobiliario-para-2020/#webpage","url":"https://www.jornalspnorte.com.br/o-que-esperar-do-mercado-imobiliario-para-2020/","inLanguage":"pt-BR","name":"O que esperar do mercado imobili\u00e1rio para 2020? - Jornal SP Norte","isPartOf":{"@id":"https://www.jornalspnorte.com.br/#website"},"primaryImageOfPage":{"@id":"https://www.jornalspnorte.com.br/o-que-esperar-do-mercado-imobiliario-para-2020/#primaryimage"},"datePublished":"2019-12-21T13:07:14-03:00","dateModified":"2019-12-11T17:57:21-03:00","author":{"@id":"https://www.jornalspnorte.com.br/#/schema/person/a77205d66fa44d9b12e30eed591f907e"}},{"@type":["Person"],"@id":"https://www.jornalspnorte.com.br/#/schema/person/a77205d66fa44d9b12e30eed591f907e","name":"jornalspnorte","image":{"@type":"ImageObject","@id":"https://www.jornalspnorte.com.br/#authorlogo","url":"https://secure.gravatar.com/avatar/b06ad57e0a52cd59e2ff51b2d829e7d6?s=96&d=mm&r=g","caption":"jornalspnorte"},"sameAs":[]}]}</script> <link rel="alternate" type="application/rss+xml" title="Feed para Jornal SP Norte &raquo;" href="https://www.jornalspnorte.com.br/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.jornalspnorte.com.br\/inc\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='dashicons-css'  href='https://www.jornalspnorte.com.br/inc/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css'  href='https://use.fontawesome.com/releases/v5.12.0/css/all.css?wpfas=true' type='text/css' media='all' /><link crossorigin="anonymous" rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' /> <!--[if lt IE 10]><link rel='stylesheet' id='mvp-iecss-css'  href='https://www.jornalspnorte.com.br/assets/jornalspnorte/css/iecss.css?ver=5.3.2' type='text/css' media='all' /> <![endif]--><link rel='stylesheet' id='font-awesome-shims-css'  href='https://use.fontawesome.com/releases/v5.12.0/css/v4-shims.css?wpfas=true' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.jornalspnorte.com.br/inc/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript'>( 'fetch' in window ) || document.write( '<script src="https://www.jornalspnorte.com.br/inc/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.jornalspnorte.com.br/inc/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.jornalspnorte.com.br/inc/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.jornalspnorte.com.br/inc/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );</script> <script type='text/javascript'>var uiAutocompleteL10n = {"noResults":"Nenhum resultado encontrado.","oneResult":"Foi encontrado um resultado. Use as setas para cima e para baixo do teclado para navegar.","manyResults":"Foram encontrados %d resultados. Use as setas para cima e para baixo do teclado para navegar.","itemSelected":"Item selecionado."};</script> <script type='text/javascript'>var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"b1dccbe5af","ajaxurl":"https:\/\/www.jornalspnorte.com.br\/mohamed\/admin-ajax.php","is_admin":"","subdomain":"www"};
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"b1dccbe5af","ajaxurl":"https:\/\/www.jornalspnorte.com.br\/mohamed\/admin-ajax.php","is_admin":"","subdomain":"www"};</script> <script type='text/javascript'>var geodir_var = {"siteurl":"https:\/\/www.jornalspnorte.com.br","geodir_plugin_url":"https:\/\/www.jornalspnorte.com.br\/plugins\/geodirectory","geodir_lazy_load":"1","geodir_ajax_url":"https:\/\/www.jornalspnorte.com.br\/mohamed\/admin-ajax.php?action=geodir_ajax_action","geodir_gd_modal":"0","is_rtl":"0","lightBox_txtImage":"Imagem","lightBox_txtOf":"de"};</script> <script type='text/javascript' src='https://maps.google.com/maps/api/js?&amp;language=pt-BR&amp;key=AIzaSyANWMHkP8cOcNwyUI1uawHmLZeqjtbEUlc'></script> <link rel='https://api.w.org/' href='https://www.jornalspnorte.com.br/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.jornalspnorte.com.br/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.jornalspnorte.com.br/inc/wlwmanifest.xml" /><link rel='shortlink' href='https://www.jornalspnorte.com.br/?p=68376' /><link rel="alternate" type="application/json+oembed" href="https://www.jornalspnorte.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jornalspnorte.com.br%2Fo-que-esperar-do-mercado-imobiliario-para-2020%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.jornalspnorte.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jornalspnorte.com.br%2Fo-que-esperar-do-mercado-imobiliario-para-2020%2F&#038;format=xml" /><meta property="fb:pages" content="272857252824585" /><meta property="ia:markup_url" content="https://www.jornalspnorte.com.br/o-que-esperar-do-mercado-imobiliario-para-2020/?ia_markup=1" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-59768180-1', 'auto');
		ga('send', 'pageview');</script>  <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.jornalspnorte.com.br/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.jornalspnorte.com.br/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="onesignal" content="wordpress-plugin"/><link rel="manifest"
 href="https://www.jornalspnorte.com.br/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];
      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
        OneSignal.setDefaultNotificationUrl("https://www.jornalspnorte.com.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;
        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'cd0c9f44-e989-4ce6-b6ac-136c70c2e9bb';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Jornal SP Norte";
oneSignal_options['welcomeNotification']['message'] = "Obrigado! Você será notificado assim que novos conteúdos forem inseridos em nosso portal.";
oneSignal_options['path'] = "https://www.jornalspnorte.com.br/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clique aqui e seja notificado sobre as novidades do SP Norte';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Receba nossas notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você está inscrito para receber nossas novidades';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Oops.. você bloqueou nossas notificações.';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado! Você será o primeiro a saber de nossas novidades ;)';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você já está inscrito para receber nossas novidades';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá mais nossas notificações';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerenciar not';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'RECEBER NOVIDADES';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'PARAR DE RECEBER NOVIDADES';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear Notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga essas instruções para desbloquear nossas notificações:';
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '70px';
              OneSignal.init(window._oneSignalInitOptions);
                    });
      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }
      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="amphtml" href="https://www.jornalspnorte.com.br/o-que-esperar-do-mercado-imobiliario-para-2020/amp/"><link rel="icon" href="https://www.jornalspnorte.com.br/enviados/2018/04/LOGO-SP-NORTE-80x80.png" sizes="32x32" /><link rel="icon" href="https://www.jornalspnorte.com.br/enviados/2018/04/LOGO-SP-NORTE-300x300.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.jornalspnorte.com.br/enviados/2018/04/LOGO-SP-NORTE-300x300.png" /><meta name="msapplication-TileImage" content="https://www.jornalspnorte.com.br/enviados/2018/04/LOGO-SP-NORTE-300x300.png" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6452732177806587",
    enable_page_level_ads: true
  });</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-68376 single-format-standard wpb-js-composer js-comp-ver-4.12 vc_responsive elementor-default gd-map-auto"><div id="site" class="left relative"><div id="site-wrap" class="left relative"><div id="fly-wrap"><div class="fly-wrap-out"><div class="fly-wrap-in"><div id="fly-menu-wrap"><nav class="fly-nav-menu left relative"><div class="fly-menu-linha"><div class="buscamobile"><form method="get" id="searchform" action="https://www.jornalspnorte.com.br/"> <input type="text" name="s" id="s" value="Informe o termo de pesquisa e pressione enter" onfocus='if (this.value == "Informe o termo de pesquisa e pressione enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Informe o termo de pesquisa e pressione enter"; }' /> <input type="hidden" id="searchsubmit" value="Search" /></form></div></div><div class="menu-menu-mobile-container"><ul id="menu-menu-mobile" class="menu gd-menu-z"><li id="menu-item-47747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-47747"><a href="https://www.jornalspnorte.com.br/"><i class="_mi _before fa fa-home" aria-hidden="true"></i><span>Página Inicial</span></a></li><li id="menu-item-47748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47748"><a href="https://www.jornalspnorte.com.br/zona-norte/"><i class="_mi _before fa fa-newspaper-o" aria-hidden="true"></i><span>Zona Norte</span></a></li><li id="menu-item-47749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47749"><a href="https://www.jornalspnorte.com.br/entretenimento/"><i class="_mi _before fa fa-smile-o" aria-hidden="true"></i><span>Diversão</span></a></li><li id="menu-item-47750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47750"><a href="https://www.jornalspnorte.com.br/tech-games/"><i class="_mi _before fa fa-cube" aria-hidden="true"></i><span>Tech e Games</span></a></li><li id="menu-item-47751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47751"><a href="https://www.jornalspnorte.com.br/gastronomia/"><i class="_mi _before fa fa-cutlery" aria-hidden="true"></i><span>Gastronomia</span></a></li><li id="menu-item-47752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47752"><a href="https://www.jornalspnorte.com.br/vida-e-bem-estar/"><i class="_mi _before fa fa-heartbeat" aria-hidden="true"></i><span>Vida e Bem Estar</span></a></li><li id="menu-item-55734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55734"><a href="https://www.jornalspnorte.com.br/guia-zona-norte-sp/"><i class="_mi _before fa fa-map-o" aria-hidden="true"></i><span>Meu Bairro</span></a></li><li id="menu-item-55855" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55855"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/jornalspnorte/"><i class="_mi _before fa fa-facebook-official" aria-hidden="true"></i><span>Facebook</span></a></li><li id="menu-item-55856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55856"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/spnorte/"><i class="_mi _before fa fa-instagram" aria-hidden="true"></i><span>Instagram</span></a></li><li id="menu-item-55857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55857"><a target="_blank" rel="noopener noreferrer" href="https://medium.com/sp-norte"><i class="_mi _before fa fa-medium" aria-hidden="true"></i><span>Medium</span></a></li></ul></div><div class="fly-menu-linha"><div class="widget-50"><div class="botaomenuitem"><a href="/sugerir-materia/"><i class="fa fa-bullhorn" aria-hidden="true"></i> Sugerir Materia</a></div></div><div class="widget-50"><div class="botaomenuitemright"><a href="/contato/"><i class="fa fa-envelope" aria-hidden="true"></i> Entre em Contato</a></div></div></div><div class="fly-menu-linha2"><div class="widget-50"><div class="botaomenuitem"><a href="/sobre-o-grupo-sp-norte/"><i class="fa fa-newspaper-o" aria-hidden="true"></i> Quem Somos</a></div></div><div class="widget-50"><div class="botaomenuitemright"><a href="/midia-kit/"><i class="fa fa-hashtag" aria-hidden="true"></i> M&iacute;dia Kit</a></div></div></div></nav></div></div></div></div><div id="head-main-wrap" class="left relative"><div id="head-main-top" class="left relative"></div><div id="main-nav-wrap"><div class="nav-out"><div class="nav-in"><div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization"><div class="nav-logo-out"><div class="nav-left-wrap left relative"><div class="fly-but-wrap left relative"> <span></span> <span></span> <span></span> <span></span></div><div class="nav-logo left"> <a itemprop="url" href="https://www.jornalspnorte.com.br/"><img itemprop="logo" src="https://www.jornalspnorte.com.br/enviados/2016/10/Jornal-SP-Norte-Logo3.png" alt="Jornal SP Norte" /></a><h2 class="mvp-logo-title">Jornal SP Norte</h2></div></div><div class="nav-logo-in"><div class="nav-menu-out"><div class="nav-menu-in"><nav class="main-menu-wrap left"><div class="menu-menu-topo-container"><ul id="menu-menu-topo" class="menu gd-menu-z"><li id="menu-item-47693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47693"><a href="https://www.jornalspnorte.com.br/zona-norte/">Zona Norte</a></li><li id="menu-item-47694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47694"><a href="https://www.jornalspnorte.com.br/entretenimento/">Diversão</a></li><li id="menu-item-47697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47697"><a href="https://www.jornalspnorte.com.br/gastronomia/">Gastronomia</a></li><li id="menu-item-47696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47696"><a href="https://www.jornalspnorte.com.br/vida-e-bem-estar/">Vida e Bem Estar</a></li><li id="menu-item-61535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61535"><a href="https://www.clubespmais.com.br/"><i class="_mi _before fa fa-cart-arrow-down" aria-hidden="true"></i><span>CLUBE SP NORTE</span></a></li><li id="menu-item-55721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55721"><a href="https://www.jornalspnorte.com.br/guia-zona-norte-sp/"><i class="_mi _before fa fa-map-marker" aria-hidden="true"></i><span>Meu Bairro</span></a></li><li id="menu-item-55851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55851"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/jornalspnorte/"><i class="_mi fa fa-facebook-official" aria-hidden="true" style="font-size:1.5em;"></i><span class="visuallyhidden">Facebook</span></a></li><li id="menu-item-55852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55852"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/spnorte/"><i class="_mi fa fa-instagram" aria-hidden="true" style="font-size:1.5em;"></i><span class="visuallyhidden">Instagram</span></a></li></ul></div></nav></div><div class="nav-right-wrap relative"><div class="nav-search-wrap left relative"> <span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span><div class="search-fly-wrap"><form method="get" id="searchform" action="https://www.jornalspnorte.com.br/"> <input type="text" name="s" id="s" value="Informe o termo de pesquisa e pressione enter" onfocus='if (this.value == "Informe o termo de pesquisa e pressione enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Informe o termo de pesquisa e pressione enter"; }' /> <input type="hidden" id="searchsubmit" value="Search" /></form></div></div></div></div></div></div></div></div></div></div></div><div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.jornalspnorte.com.br/o-que-esperar-do-mercado-imobiliario-para-2020/"/><div class="body-main-out relative"><div class="body-main-in"><div id="body-main-cont" class="left relative"><div id="post-main-wrap" class="left relative"><div class="post-wrap-out1"><div class="post-wrap-in1"><div id="post-left-col" class="relative"><article id="post-area" class="post-68376 post type-post status-publish format-standard has-post-thumbnail hentry category-imoveis-1 category-noticias-sao-paulo"><header id="post-header"> <a class="post-cat-link" href="https://www.jornalspnorte.com.br/noticias/noticias-sao-paulo/imoveis-1/"><span class="post-head-cat" style="background-color: #5CD1FF!important;">Imóveis</span></a><h1 class="post-title entry-title left" itemprop="headline">O que esperar do mercado imobiliário para 2020?</h1><div id="post-info-wrap" class="left relative"><div class="post-info-out"><div class="post-info-img left relative"> <img alt='' src='https://secure.gravatar.com/avatar/b06ad57e0a52cd59e2ff51b2d829e7d6?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b06ad57e0a52cd59e2ff51b2d829e7d6?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></div><div class="post-info-in"><div class="post-info-right left relative"><div class="post-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"> <span class="post-info-text">Por</span> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.jornalspnorte.com.br/author/jornalspnorte/" title="Posts de jornalspnorte" rel="author">jornalspnorte</a></span></div><div class="post-info-date left relative"> <span class="post-info-text">Postado em</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2019-12-21">21 de dezembro de 2019</time></span><meta itemprop="dateModified" content="2019-12-11"/></div></div></div></div></div></header><div id="post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img width="640" height="480" src="https://www.jornalspnorte.com.br/enviados/2016/08/190816_imovel-na-planta.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.jornalspnorte.com.br/enviados/2016/08/190816_imovel-na-planta.jpg 640w, https://www.jornalspnorte.com.br/enviados/2016/08/190816_imovel-na-planta-300x225.jpg 300w, https://www.jornalspnorte.com.br/enviados/2016/08/190816_imovel-na-planta-180x135.jpg 180w" sizes="(max-width: 640px) 100vw, 640px" /><meta itemprop="url" content="https://www.jornalspnorte.com.br/enviados/2016/08/190816_imovel-na-planta.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="480"><div class="post-feat-text"></div></div><div id="content-area" itemprop="articleBody" class="post-68376 post type-post status-publish format-standard has-post-thumbnail hentry category-imoveis-1 category-noticias-sao-paulo"><div class="post-cont-out"><div class="post-cont-in"><div id="content-main" class="left relative"><section class="social-sharing-top"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.jornalspnorte.com.br/o-que-esperar-do-mercado-imobiliario-para-2020/&amp;t=O que esperar do mercado imobiliário para 2020?', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Compartilhar</span></div></a> <a href="#" onclick="window.open('http://twitter.com/share?text=O que esperar do mercado imobiliário para 2020? -&amp;url=https://www.jornalspnorte.com.br/o-que-esperar-do-mercado-imobiliario-para-2020/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet este Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Twittar</span></div></a> <a href="whatsapp://send?text=O que esperar do mercado imobiliário para 2020? https://www.jornalspnorte.com.br/o-que-esperar-do-mercado-imobiliario-para-2020/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Compartilhar</span></div></a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.jornalspnorte.com.br/o-que-esperar-do-mercado-imobiliario-para-2020/&amp;media=https://www.jornalspnorte.com.br/enviados/2016/08/190816_imovel-na-planta.jpg&amp;description=O que esperar do mercado imobiliário para 2020?', 'pinterestShare', 'width=750,height=350'); return false;" title="Pinar este Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Compartilhar</span></div></a> <a href="mailto:?subject=O que esperar do mercado imobiliário para 2020?&amp;BODY=Eu encontrei este artigo interessante e pensei em compartilhá-lo com você. Confira: https://www.jornalspnorte.com.br/o-que-esperar-do-mercado-imobiliario-para-2020/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">O email</span></div></a></section><p>Como o pior da crise brasileira já deve ter passado e com a economia mostrando sinais de melhora e geração de emprego, já está na hora de pensar em voltar a investir, e 2020 será o ano pra isso.</p><p>Quando falamos de investimentos logo pensamos no mercado imobiliários. Comprar um imóvel é considerado um dos investimentos mais seguros que pode existir, isso porque a terra é algo que nunca desvaloriza e pode ser a garantia de um futuro mais confortável para você e sua família.</p><p>Essa volta do mercado imobiliário pode ser sentida ainda neste ano, quando dados dos Indicadores Imobiliários Nacionais, realizados pela Câmara Brasileira da Indústria da Construção (CBIC), mostram que as vendas registradas no segundo trimestre de 2019 subiram 16% em relação ao mesmo período no ano anterior.</p><p>Somente na capital paulista, em janeiro a setembro deste ano f<a href="https://www.jornalspnorte.com.br/imoveis-vendidos-em-sao-paulo-cresce-70-se-comparado-ao-ano-passado/">oram vendidos 30,5 mil imóveis e lançados 32 mil unidades em São Paulo</a>, demonstrando um aumento de 68,8% e 96,1%, respectivamente, no mesmo período do ano passado.</p><p>Observando este cenário, somado com a menor taxa <em>selic</em> da história (5%) e mais os novos tipos de financiamentos imobiliários da Caixa Economia Federal e do Banco do Brasil, o ano de 2020 torna-se o momento ideal para o mercado imobiliário.</p><p>O próximo ano já começará com o mercado imobiliário aquecido, por conta disso vale a pena tirar esses últimos dias de 2019 para pesquisar bastante às oportunidades de imóveis. Lembrando que antes de fechar negócio, é importante levar em consideração:</p><ul><li>O valor solicitado em relação ao que está sendo praticado no mercado;</li><li>O estado geral desse imóvel, se ele é adequado para você morar ou alugar;</li><li>Se ele atende às suas expectativas a médio e longo prazo;</li><li>A rapidez da valorização do imóvel;</li><li>Se a região onde está localizado poderá ser melhorado ao longo dos anos;</li><li>As formas de pagamento condizem com a sua realidade financeira</li><li>A mobilidade do entorno;</li><li>A segurança da região.</li></ul><p>Não deixe passar essa oportunidade, como diz o velho ditado: “quem compra terra, não erra&#8221;.</p><p>&nbsp;</p><div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://www.jornalspnorte.com.br/enviados/2016/10/Jornal-SP-Norte-Logo3.png"/><meta itemprop="url" content="https://www.jornalspnorte.com.br/enviados/2016/10/Jornal-SP-Norte-Logo3.png"></div><meta itemprop="name" content="Jornal SP Norte"></div><div class="posts-nav-link"></div><div class="social-sharing-bot"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.jornalspnorte.com.br/o-que-esperar-do-mercado-imobiliario-para-2020/&amp;t=O que esperar do mercado imobiliário para 2020?', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Compartilhar</span></div></a> <a href="#" onclick="window.open('http://twitter.com/share?text=O que esperar do mercado imobiliário para 2020? -&amp;url=https://www.jornalspnorte.com.br/o-que-esperar-do-mercado-imobiliario-para-2020/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet este Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Twittar</span></div></a> <a href="whatsapp://send?text=O que esperar do mercado imobiliário para 2020? https://www.jornalspnorte.com.br/o-que-esperar-do-mercado-imobiliario-para-2020/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Compartilhar</span></div></a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.jornalspnorte.com.br/o-que-esperar-do-mercado-imobiliario-para-2020/&amp;media=https://www.jornalspnorte.com.br/enviados/2016/08/190816_imovel-na-planta.jpg&amp;description=O que esperar do mercado imobiliário para 2020?', 'pinterestShare', 'width=750,height=350'); return false;" title="Pinar este Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Compartilhar</span></div></a> <a href="mailto:?subject=O que esperar do mercado imobiliário para 2020?&amp;BODY=Eu encontrei este artigo interessante e pensei em compartilhá-lo com você. Confira: https://www.jornalspnorte.com.br/o-que-esperar-do-mercado-imobiliario-para-2020/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">O email</span></div></a></div><div style="width:100%; float:left;"> <span class="post-tags-header">Itens relacionados</span><br><br> <ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-6452732177806587"
 data-ad-slot="4043727354"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div id="fb-root"></div> <script>(function(d, s, id) {
								  var js, fjs = d.getElementsByTagName(s)[0];
								  if (d.getElementById(id)) return;
								  js = d.createElement(s); js.id = id;
								  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.8&appId=1153297548098313";
								  fjs.parentNode.insertBefore(js, fjs);
								}(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-width="100%" data-numposts="5"></div></div></div></div></div></article></div></div><div id="post-right-col" class="relative"><div id="sidebar-wrap" class="left relative"><div id="mvp_pop_widget-2" class="side-widget mvp_pop_widget"><h4 class="post-header"><span class="post-header">Mais visualizados</span></h4><div class="blog-widget-wrap left relative"><ul class="blog-widget-list left relative"><li> <a href="https://www.jornalspnorte.com.br/clube-de-viagens-oferece-o-melhor-em-roteiros-e-viagens-gastronomicas/" rel="bookmark"><div class="blog-widget-img left relative"> <img width="300" height="180" src="https://www.jornalspnorte.com.br/enviados/2019/02/WhatsApp-Image-2019-02-19-at-10.06.23-1-300x180.jpeg" class="widget-img-main wp-post-image" alt="" srcset="https://www.jornalspnorte.com.br/enviados/2019/02/WhatsApp-Image-2019-02-19-at-10.06.23-1-300x180.jpeg 300w, https://www.jornalspnorte.com.br/enviados/2019/02/WhatsApp-Image-2019-02-19-at-10.06.23-1-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.jornalspnorte.com.br/enviados/2019/02/WhatsApp-Image-2019-02-19-at-10.06.23-1-80x80.jpeg" class="widget-img-side wp-post-image" alt="" srcset="https://www.jornalspnorte.com.br/enviados/2019/02/WhatsApp-Image-2019-02-19-at-10.06.23-1-80x80.jpeg 80w, https://www.jornalspnorte.com.br/enviados/2019/02/WhatsApp-Image-2019-02-19-at-10.06.23-1-150x150.jpeg 150w, https://www.jornalspnorte.com.br/enviados/2019/02/WhatsApp-Image-2019-02-19-at-10.06.23-1-300x300.jpeg 300w, https://www.jornalspnorte.com.br/enviados/2019/02/WhatsApp-Image-2019-02-19-at-10.06.23-1-768x768.jpeg 768w, https://www.jornalspnorte.com.br/enviados/2019/02/WhatsApp-Image-2019-02-19-at-10.06.23-1.jpeg 800w" sizes="(max-width: 80px) 100vw, 80px" /><div class="feat-info-wrap"><div class="feat-info-views"> <i class="fa fa-eye fa-2"></i> <span class="feat-info-text">15.4K</span></div></div></div><div class="blog-widget-text left relative"><h2>Clube de viagens oferece o melhor em roteiros e viagens gastronômicas</h2><p>Para quem ainda não conhece, a Gate 1 Tour atua como clube de viagens...</p></div> </a></li><li> <a href="https://www.jornalspnorte.com.br/doutor-telhado-especializada-na-construcao-e-reformas-de-telhados-e-coberturas/" rel="bookmark"><div class="blog-widget-img left relative"> <img width="300" height="180" src="https://www.jornalspnorte.com.br/enviados/Fotolia_45515924_©-Andres-Rodriguez-Fotolia.com_-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.jornalspnorte.com.br/enviados/Fotolia_45515924_©-Andres-Rodriguez-Fotolia.com_-300x180.jpg 300w, https://www.jornalspnorte.com.br/enviados/Fotolia_45515924_©-Andres-Rodriguez-Fotolia.com_-1000x600.jpg 1000w, https://www.jornalspnorte.com.br/enviados/Fotolia_45515924_©-Andres-Rodriguez-Fotolia.com_-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.jornalspnorte.com.br/enviados/Fotolia_45515924_©-Andres-Rodriguez-Fotolia.com_-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.jornalspnorte.com.br/enviados/Fotolia_45515924_©-Andres-Rodriguez-Fotolia.com_-80x80.jpg 80w, https://www.jornalspnorte.com.br/enviados/Fotolia_45515924_©-Andres-Rodriguez-Fotolia.com_-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><div class="feat-info-wrap"><div class="feat-info-views"> <i class="fa fa-eye fa-2"></i> <span class="feat-info-text">939</span></div></div></div><div class="blog-widget-text left relative"><h2>Doutor Telhado: especializada na construção e reformas de telhados e coberturas</h2><p>Está querendo reformar ou construir o telhado ou cobertura com qualidade e profissionalismo, valorizando...</p></div> </a></li><li> <a href="https://www.jornalspnorte.com.br/parque-do-trote-celebra-107-de-luiz-gonzaga-com-muita-musica-comida-e-diversao/" rel="bookmark"><div class="blog-widget-img left relative"> <img width="300" height="180" src="https://www.jornalspnorte.com.br/enviados/trote14-300x180.jpeg" class="widget-img-main wp-post-image" alt="" srcset="https://www.jornalspnorte.com.br/enviados/trote14-300x180.jpeg 300w, https://www.jornalspnorte.com.br/enviados/trote14-1000x600.jpeg 1000w, https://www.jornalspnorte.com.br/enviados/trote14-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.jornalspnorte.com.br/enviados/trote14-80x80.jpeg" class="widget-img-side wp-post-image" alt="" srcset="https://www.jornalspnorte.com.br/enviados/trote14-80x80.jpeg 80w, https://www.jornalspnorte.com.br/enviados/trote14-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /><div class="feat-info-wrap"><div class="feat-info-views"> <i class="fa fa-eye fa-2"></i> <span class="feat-info-text">570</span></div></div></div><div class="blog-widget-text left relative"><h2>CANCELADO: Parque do Trote celebra 107 de Luiz Gonzaga com muita música, comida e diversão</h2><p>Neste final de semana o Parque do Trote, Vila Maria, estará em festa! Isso...</p></div> </a></li><li> <a href="https://www.jornalspnorte.com.br/campo-de-marte-deixara-de-realizar-voos-de-aeronaves-com-asas-fixas/" rel="bookmark"><div class="blog-widget-img left relative"> <img width="268" height="180" src="https://www.jornalspnorte.com.br/enviados/2015/10/2310_campo-de-marte-2.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://www.jornalspnorte.com.br/enviados/2015/10/2310_campo-de-marte-2.jpg 640w, https://www.jornalspnorte.com.br/enviados/2015/10/2310_campo-de-marte-2-300x201.jpg 300w" sizes="(max-width: 268px) 100vw, 268px" /> <img width="80" height="54" src="https://www.jornalspnorte.com.br/enviados/2015/10/2310_campo-de-marte-2.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://www.jornalspnorte.com.br/enviados/2015/10/2310_campo-de-marte-2.jpg 640w, https://www.jornalspnorte.com.br/enviados/2015/10/2310_campo-de-marte-2-300x201.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /><div class="feat-info-wrap"><div class="feat-info-views"> <i class="fa fa-eye fa-2"></i> <span class="feat-info-text">426</span></div></div></div><div class="blog-widget-text left relative"><h2>De acordo com o Governo, Campo de Marte deixará de realizar voos de aeronaves com &#8216;asas fixas&#8217;</h2><p>O governador João Doria anunciou hoje, segunda-feira (16/12), que o aeroporto Campo de Marte...</p></div> </a></li></ul></div></div><div id="text-14" class="side-widget widget_text"><div class="textwidget"></div></div><div id="text-6" class="side-widget widget_text"><h4 class="post-header"><span class="post-header">Publicidade</span></h4><div class="textwidget"><br> <br></div></div><div id="text-11" class="side-widget widget_text"><div class="textwidget"><a href="/edicoes/" target="_blank" rel="noopener noreferrer"><img src="https://www.jornalspnorte.com.br/enviados/2015/10/edicao-da-semana.jpg" class="attachment-post" alt="edicao-da-semana"></a><br><br> <a href="/anuncio/" target="_blank" rel="noopener noreferrer"><img src="https://www.jornalspnorte.com.br/enviados/2015/10/faca-seu-anuncio.jpg" class="attachment-post" alt="faca-seu-anuncio"></a><br><br> <a href="https://www.jornalspnorte.com.br/sugerir-materia/"><img src="https://www.jornalspnorte.com.br/enviados/2016/10/participe.jpg" border="0"></a></div></div></div></div></div></div><div id="prev-next-wrap"><div id="prev-post-wrap"><div id="prev-post-arrow" class="relative"> <i class="fa fa-angle-left fa-4"></i></div><div class="prev-next-text"> <a href="https://www.jornalspnorte.com.br/chuva-de-sabado-atinge-zona-norte-e-causa-transtorno-a-populacao/" rel="prev">Chuva de sábado atinge zona norte e causa transtorno à população</a></div></div><div id="next-post-wrap"><div id="next-post-arrow" class="relative"> <i class="fa fa-angle-right fa-4"></i></div><div class="prev-next-text"> <a href="https://www.jornalspnorte.com.br/mais-metro-na-zn-governo-de-sp-inicia-estudo-da-linha-19-celeste/" rel="next">Mais Metrô na ZN: Governo de SP inicia estudo da Linha 19-Celeste</a></div></div></div></div></div></div><footer id="foot-wrap" class="left relative"><div id="foot-top-wrap" class="left relative"><div class="body-main-out relative"><div class="body-main-in"><div id="foot-widget-wrap" class="left relative"><div class="foot-widget left relative"><div class="foot-logo left realtive"> <img src="https://www.jornalspnorte.com.br/enviados/2016/10/Jornal-SP-Norte-Logo3-1.png" alt="Jornal SP Norte" /></div><div class="foot-info-text left relative"></div></div><div id="text-3" class="foot-widget left relative widget_text"><h3 class="foot-head">Informações</h3><div class="textwidget"><b>Endereço:</b><br><br> Rua Dr. Nelson da Veiga, 115<br> Vila Nova Mazzei – CEP.: 02312-100<br><br> <b>Mais Informações:</b><br><br> Tel: 11 2996-1253<br> E-mail: spnorte@jornalspnorte.com.br</div></div><div id="nav_menu-2" class="foot-widget left relative widget_nav_menu"><h3 class="foot-head">Editorial</h3><div class="menu-editorial-1-container"><ul id="menu-editorial-1" class="menu gd-menu-z"><li id="menu-item-47742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47742"><a href="https://www.jornalspnorte.com.br/sobre-o-grupo-sp-norte/">Sobre o Grupo SP Norte</a></li><li id="menu-item-59464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59464"><a href="https://jornalspnorte.com.br/edicoes/">Edição impressa</a></li><li id="menu-item-47743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47743"><a href="https://www.jornalspnorte.com.br/midia-kit/">Mídia Kit</a></li><li id="menu-item-47744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47744"><a href="https://www.jornalspnorte.com.br/politica-de-privacidade/">Política de Privacidade</a></li><li id="menu-item-47745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47745"><a href="https://www.jornalspnorte.com.br/termos-de-servicos/">Termos de Serviços</a></li><li id="menu-item-47746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47746"><a href="https://www.jornalspnorte.com.br/contato/">Contato</a></li></ul></div></div><div id="mvp_facebook_widget-2" class="foot-widget left relative mvp_facebook_widget"><h3 class="foot-head">Facebook</h3><div class="fb-page" data-href="https://www.facebook.com/jornalspnorte" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"></div></div><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> </div></div></div></div></div><div id="foot-bot-wrap" class="left relative"><div class="body-main-out relative"><div class="body-main-in"><div id="foot-bot" class="left relative"><div class="foot-menu relative"></div><div class="foot-copy relative"><p>Copyright © 2017  I Jornal SP Norte I O maior Portal de Notícias da Zona Norte.</p></div></div></div></div></div></footer></div></div></div><div class="fly-to-top back-to-top"> <i class="fa fa-angle-up fa-3"></i> <span class="to-top-text">Topo</span></div><div class="fly-fade"></div> <script type="text/javascript">if (!(window.google && typeof google.maps !== 'undefined')) {
    var css = document.createElement("link");css.setAttribute("rel","stylesheet");css.setAttribute("type","text/css");css.setAttribute("media","all");css.setAttribute("id","geodirectory-leaflet-style-css");css.setAttribute("href","https://www.jornalspnorte.com.br/plugins/geodirectory/geodirectory-assets/leaflet/leaflet.css?ver=1.6.38");
    document.getElementsByTagName("head")[0].appendChild(css);
    var css = document.createElement("link");css.setAttribute("rel","stylesheet");css.setAttribute("type","text/css");css.setAttribute("media","all");css.setAttribute("id","geodirectory-leaflet-routing-style");css.setAttribute("href","https://www.jornalspnorte.com.br/plugins/geodirectory/geodirectory-assets/leaflet/routing/leaflet-routing-machine.css?ver=1.6.38");
    document.getElementsByTagName("head")[0].appendChild(css);
    document.write('<' + 'script id="geodirectory-leaflet-script" src="https://www.jornalspnorte.com.br/plugins/geodirectory/geodirectory-assets/leaflet/leaflet.min.js?ver=1.6.38" type="text/javascript"><' + '/script>');
    document.write('<' + 'script id="geodirectory-leaflet-geo-script" src="https://www.jornalspnorte.com.br/plugins/geodirectory/geodirectory-assets/leaflet/osm.geocode.min.js?ver=1.6.38" type="text/javascript"><' + '/script>');
    document.write('<' + 'script id="geodirectory-leaflet-routing-script" src="https://www.jornalspnorte.com.br/plugins/geodirectory/geodirectory-assets/leaflet/routing/leaflet-routing-machine.min.js?ver=1.6.38" type="text/javascript"><' + '/script>');
    document.write('<' + 'script id="geodirectory-o-overlappingmarker-script" src="https://www.jornalspnorte.com.br/plugins/geodirectory/geodirectory-assets/jawj/oms-leaflet.min.js?ver=1.6.38" type="text/javascript"><' + '/script>');
}</script> <script>var geodir_all_js_msg = {"geodir_plugin_url":"https:\/\/www.jornalspnorte.com.br\/plugins\/geodirectory","geodir_admin_ajax_url":"https:\/\/www.jornalspnorte.com.br\/mohamed\/admin-ajax.php","custom_field_not_blank_var":"HTML Nome da vari\u00e1vel n\u00e3o deve ficar em branco","custom_field_not_special_char":"Por favor, n\u00e3o utilize caracteres especiais e espa\u00e7os no nome de vari\u00e1vel de HTML.","custom_field_unique_name":"Nome de vari\u00e1vel HTML deve ser um nome exclusivo.","custom_field_delete":"Voc\u00ea deseja apagar este campo?","tax_meta_class_succ_del_msg":"O arquivo foi exclu\u00eddo com sucesso.","tax_meta_class_not_permission_to_del_msg":"Voc\u00ea n\u00e3o tem permiss\u00e3o para excluir essa publica\u00e7\u00e3o.","tax_meta_class_order_save_msg":"Pedido salvo!","tax_meta_class_not_permission_record_img_msg":"Sem permiss\u00e3o para reordenar imagens.","address_not_found_on_map_msg":"Endere\u00e7o n\u00e3o encontrado para:","my_place_listing_del":"Tem certeza de que deseja excluir este an\u00fancio?","my_main_listing_del":"Excluir o an\u00fancio principal de uma franquia ir\u00e1 transformar todas as franquias em an\u00fancios independentes. Tem certeza de que deseja excluir este an\u00fancio principal?","rating_error_msg":"Erro: Tente novamente","listing_url_prefix_msg":"Informe o prefixo de URL do an\u00fancio","invalid_listing_prefix_msg":"Caractere inv\u00e1lido no prefixo de URL do an\u00fancio","location_url_prefix_msg":"Por favor digite o prefixo URL local","invalid_location_prefix_msg":"Caractere inv\u00e1lido no prefixo URL local","location_and_cat_url_separator_msg":"Informe o separador entre o URL local e a categoria","invalid_char_and_cat_url_separator_msg":"Caractere inv\u00e1lido no separador de URL do local e categoria","listing_det_url_separator_msg":"Informe o separador de URL em detalhes do an\u00fancio","invalid_char_listing_det_url_separator_msg":"Caractere inv\u00e1lido no separador de URL em detalhes do an\u00fancio","loading_listing_error_favorite":"Erro ao carregar o an\u00fancio.","geodir_field_id_required":"Este campo \u00e9 obrigat\u00f3rio.","geodir_valid_email_address_msg":"Por favor insira o endere\u00e7o de e-mail v\u00e1lido.","geodir_default_marker_icon":"https:\/\/www.jornalspnorte.com.br\/enviados\/2017\/08\/pin-1.png","geodir_default_marker_w":"40","geodir_default_marker_h":"40","geodir_latitude_error_msg":"Um valor num\u00e9rico \u00e9 necess\u00e1rio. Certifique-se de que voc\u00ea arrastou o marcador ou clicou no bot\u00e3o: Definir endere\u00e7o no mapa","geodir_longgitude_error_msg":"Um valor num\u00e9rico \u00e9 necess\u00e1rio. Certifique-se de que voc\u00ea arrastou o marcador ou clicou no bot\u00e3o: Definir endere\u00e7o no mapa","geodir_default_rating_star_icon":"https:\/\/www.jornalspnorte.com.br\/plugins\/geodirectory\/geodirectory-assets\/images\/stars.png","gd_cmt_btn_post_reply":"Resposta ao post","gd_cmt_btn_reply_text":"Texto de resposta","gd_cmt_btn_post_review":"Publicar coment\u00e1rio","gd_cmt_btn_review_text":"Texto do coment\u00e1rio","gd_cmt_err_no_rating":"Selecione sua avalia\u00e7\u00e3o por estrelas, voc\u00ea n\u00e3o pode deixar um coment\u00e1rio sem estrelas.","err_empty_review":"Escreva seu coment\u00e1rio.","err_empty_reply":"Escreva uma resposta.","geodir_onoff_dragging":"","geodir_is_mobile":"","geodir_on_dragging_text":"Habilitar arrastar","geodir_off_dragging_text":"Desabilitar arrastar","geodir_err_max_file_size":"Erro de tamanho de arquivo: voc\u00ea tentou fazer o upload de um arquivo maior que %s","geodir_err_file_upload_limit":"Chegaram ao seu limite de upload de arquivos %s.","geodir_err_pkg_upload_limit":"Voc\u00ea pode apenas carregar %s arquivos com este pacote, por favor tente novamente.","geodir_action_remove":"Remover","geodir_txt_all_files":"Arquivos permitidos","geodir_err_file_type":"Erro de tipo de arquivo. Permitidos tipos de arquivos: %s","gd_allowed_img_types":"jpg,jpeg,jpe,gif,png","geodir_txt_form_wait":"Espere...","geodir_txt_form_searching":"Procurando...","fa_rating":"","reviewrating":"","multirating":"","geodir_map_name":"auto","osmStart":"Iniciar","osmVia":"Via {viaNumber}","osmEnd":"Informe sua localiza\u00e7\u00e3o","ga_delete_check":"Voc\u00ea deseja desautorizar e quebrar o Analytics?","geoMyLocation":"Minha localiza\u00e7\u00e3o","geoErrUNKNOWN_ERROR":"N\u00e3o foi poss\u00edvel encontrar a sua localiza\u00e7\u00e3o","geoErrPERMISSION_DENINED":"Permiss\u00e3o negada para encontrar a sua localiza\u00e7\u00e3o","geoErrPOSITION_UNAVAILABLE":"Sua localiza\u00e7\u00e3o \u00e9 desconhecida","geoErrBREAK":"Tentativa de encontrar a localiza\u00e7\u00e3o demorou muito tempo","geoErrDEFAULT":"Detec\u00e7\u00e3o de local n\u00e3o \u00e9 suportado no navegador","mapLanguage":"pt-BR","lightBox_txtImage":"Imagem","lightBox_txtOf":"de"};</script> <script type="text/javascript">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</script>  <script type="text/javascript">var sbiajaxurl = "https://www.jornalspnorte.com.br/mohamed/admin-ajax.php";</script> <div id="pum-58012" class="pum pum-overlay pum-theme-58006 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:58012,&quot;slug&quot;:&quot;vendedores&quot;,&quot;theme_id&quot;:58006,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;size&quot;:false,&quot;responsive_min_width&quot;:false,&quot;responsive_max_width&quot;:false,&quot;custom_width&quot;:false,&quot;custom_height&quot;:false,&quot;animation_type&quot;:false,&quot;animation_speed&quot;:false,&quot;animation_origin&quot;:false,&quot;position_fixed&quot;:false,&quot;position_bottom&quot;:false,&quot;location&quot;:false,&quot;position_right&quot;:false,&quot;position_top&quot;:false,&quot;position_left&quot;:false,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:false,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width_unit&quot;:false,&quot;custom_height_unit&quot;:false,&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;custom_height_auto&quot;:false,&quot;position_from_trigger&quot;:false},&quot;close&quot;:{&quot;text&quot;:false,&quot;button_delay&quot;:false,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}}" role="dialog" aria-hidden="true" ><div id="popmake-58012" class="pum-container popmake theme-58006 pum-responsive pum-responsive-medium responsive size-medium"><div class="pum-content popmake-content"><p><img class="alignnone size-full wp-image-58013" src="https://www.jornalspnorte.com.br/enviados/2018/01/vendedores.jpg" alt="" width="658" height="550" /></p></div> <button type="button" class="pum-close popmake-close" aria-label="Close"> &#215; </button></div></div><div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
 data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div><div class="splash wmpci-popup-wrp design2" id="wmpci-popup-wrp"><div class="wmpci-popup-body"><div class="wpmci-popup-cnt-wrp"><div class="wmpci-clearfix wmpci-popup-bar-wrp"> <span class="wmpci-popup-bar wmpci-red-bar"></span> <span class="wmpci-popup-bar wmpci-green-bar"></span> <span class="wmpci-popup-bar wmpci-orange-bar"></span> <span class="wmpci-popup-bar wmpci-blue-bar"></span></div> <a href="javascript:void(0);" class="wmpci-popup-close" title="Close"></a><div class="wpmci-popup-cnt-inr-wrp wmpci-clearfix"></div></div></div></div> <script type="text/javascript">jQuery(document).ready(function($) {
	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});
	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});
	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});
	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	  	$(".comment-click-68376").on("click", function(){
  	  $(".com-click-id-68376").show();
	  $(".disqus-thread-68376").show();
  	  $(".com-but-68376").hide();
  	});
	
$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });
  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});
});</script> <script type="text/javascript">jQuery(document).ready(function () {
            jQuery('.geodir-bestof-cat-list a, #geodir_bestof_tab_dd').on("click change", function (e) {
                var widgetBox = jQuery(this).closest('.geodir_bestof_widget');
                var loading = jQuery(widgetBox).find("#geodir-bestof-loading");
                var container = jQuery(widgetBox).find('#geodir-bestof-places');
                jQuery(document).ajaxStart(function () {
                    //container.hide(); // Not working when more then one widget on page
                    //loading.show();
                }).ajaxStop(function () {
                    loading.hide();
                    container.fadeIn('slow');
                });
                e.preventDefault();
                var activeTab = jQuery(this).closest('dl').find('dd.geodir-tab-active');
                activeTab.removeClass('geodir-tab-active');
                jQuery(this).parent().addClass('geodir-tab-active');
                var term_id = 0;
                if (e.type === "change") {
                    term_id = jQuery(this).val();
                } else if (e.type === "click") {
                    term_id = jQuery(this).attr('data-termid');
                }
                var post_type = jQuery(widgetBox).find('#bestof_widget_post_type').val();
                var excerpt_type = jQuery(widgetBox).find('#bestof_widget_excerpt_type').val();
                var post_limit = jQuery(widgetBox).find('#bestof_widget_post_limit').val();
                var taxonomy = jQuery(widgetBox).find('#bestof_widget_taxonomy').val();
                var char_count = jQuery(widgetBox).find('#bestof_widget_char_count').val();
                var add_location_filter = jQuery(widgetBox).find('#bestof_widget_location_filter').val();
                var data = {
                    'action': 'geodir_bestof',
                    'geodir_bestof_nonce': '7d62218815',
                    'post_type': post_type,
                    'excerpt_type': excerpt_type,
                    'post_limit': post_limit,
                    'taxonomy': taxonomy,
                    'geodir_ajax': true,
                    'term_id': term_id,
                    'char_count': char_count,
                    'add_location_filter': add_location_filter
                };
                container.hide();
                loading.show();
                jQuery.post(geodir_var.geodir_ajax_url, data, function (response) {
                    container.html(response);
                    jQuery(widgetBox).find('.geodir_category_list_view li .geodir-post-img .geodir_thumbnail img').css('display', 'block');
                    // start lazy load if it's turned on
                    if(geodir_var.geodir_lazy_load==1){
                        geodir_init_lazy_load();
                    }
                });
            })
        });
        jQuery(document).ready(function () {
            if (jQuery(window).width() < 660) {
                if (jQuery('.bestof-widget-tab-layout').hasClass('bestof-tabs-on-left')) {
                    jQuery('.bestof-widget-tab-layout').removeClass('bestof-tabs-on-left').addClass('bestof-tabs-as-dropdown');
                } else if (jQuery('.bestof-widget-tab-layout').hasClass('bestof-tabs-on-top')) {
                    jQuery('.bestof-widget-tab-layout').removeClass('bestof-tabs-on-top').addClass('bestof-tabs-as-dropdown');
                }
            }
        });</script> <script type='text/javascript'>var impression_object = {"ajax_url":"https:\/\/www.jornalspnorte.com.br\/mohamed\/admin-ajax.php"};</script> <script type='text/javascript'>var click_object = {"ajax_url":"https:\/\/www.jornalspnorte.com.br\/mohamed\/admin-ajax.php"};</script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.jornalspnorte.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fechar","currentText":"Hoje","monthNames":["janeiro","fevereiro","mar\u00e7o","abril","Maio","junho","julho","agosto","setembro","outubro","novembro","dezembro"],"monthNamesShort":["jan","fev","mar","abr","Maio","jun","jul","ago","set","out","nov","dez"],"nextText":"Seguinte","prevText":"Anterior","dayNames":["domingo","segunda-feira","ter\u00e7a-feira","quarta-feira","quinta-feira","sexta-feira","s\u00e1bado"],"dayNamesShort":["dom","seg","ter","qua","qui","sex","s\u00e1b"],"dayNamesMin":["D","S","T","Q","Q","S","S"],"dateFormat":"d \\dd\\e MM \\dd\\e yy","firstDay":1,"isRTL":false});});</script> <script type='text/javascript'>var pum_vars = {"version":"1.8.14","ajaxurl":"https:\/\/www.jornalspnorte.com.br\/mohamed\/admin-ajax.php","restapi":"https:\/\/www.jornalspnorte.com.br\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"58006","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/www.jornalspnorte.com.br\/mohamed\/admin-ajax.php";
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker: Debug Mode Enabled","debug_started_at":"Debug started at:","debug_more_info":"For more information on how to use this information visit https:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Global Information","localized_vars":"Localized variables","popups_initializing":"Popups Initializing","popups_initialized":"Popups Initialized","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Method Call:","label_method_args":"Method Arguments:","label_popup_settings":"Settings","label_triggers":"Triggers","label_cookies":"Cookies","label_delay":"Delay:","label_conditions":"Conditions","label_cookie":"Cookie:","label_settings":"Settings:","label_selector":"Selector:","label_mobile_disabled":"Mobile Disabled:","label_tablet_disabled":"Tablet Disabled:","label_event":"Event: %s","triggers":{"click_open":"Click Open","auto_open":"Time Delay \/ Auto Open"},"cookies":{"on_popup_close":"On Popup Close","on_popup_open":"On Popup Open","pum_sub_form_success":"Subscription Form: Successful","pum_sub_form_already_subscribed":"Subscription Form: Already Subscribed","manual":"Manual JavaScript","cf7_form_success":"Contact Form 7 Success"}};
var pum_sub_vars = {"ajaxurl":"https:\/\/www.jornalspnorte.com.br\/mohamed\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-58012":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"default-theme","theme_id":58006,"id":58012,"slug":"vendedores"}};</script> <script type='text/javascript'>var Wmpci_Popup = {"enable":"0","delay":"0","exp_time":"4","close_on_esc":"1","hide_time":"13"};</script>  <script type="text/javascript">jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 6000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 10000 });
	jQuery('.g-5').gslider({ groupid: 5, speed: 6000 });
	jQuery('.g-6').gslider({ groupid: 6, speed: 6000 });
	jQuery('.g-8').gslider({ groupid: 8, speed: 6000 });
	jQuery('.g-9').gslider({ groupid: 9, speed: 6000 });
	jQuery('.g-10').gslider({ groupid: 10, speed: 5000 });
}
});</script>  <script type="text/javascript" defer src="https://www.jornalspnorte.com.br/dados/cache/autoptimize/js/autoptimize_3c8c120baebaa257bf26418d54e54fe3.js"></script></body></html>
