<!doctype html >
<!--[if IE 8]><html
class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html
class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html
lang="pt-BR"> <!--<![endif]--><head><title>Prodam SP lança programa de diversidade e inclusão de pessoas vulneráveis da capital - Jornal SP Norte</title><meta
charset="UTF-8" /><meta
name="viewport" content="width=device-width, initial-scale=1.0"><link
rel="pingback" href="https://www.jornalspnorte.com.br/xmlrpc.php" /><meta
name='robots' content='max-image-preview:large, index, follow, max-snippet:-1, max-video-preview:-1' /><link
rel="canonical" href="https://www.jornalspnorte.com.br/?p=76558" /><meta
property="og:locale" content="pt_BR" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Prodam SP lança programa de diversidade e inclusão de pessoas vulneráveis da capital - Jornal SP Norte" /><meta
property="og:description" content="A Prodam SP, empresa de tecnologia do município de São Paulo, passa a oferecer a partir de agosto, o programa Novo Olhar de Diversidade e Inclusão voltado especialmente aos grupos mais vulneráveis da sociedade. A iniciativa tem como diretriz realizar ações nas áreas de equidade de gênero, raça e etnia, pessoas com deficiência, socioeconômico e [&hellip;]" /><meta
property="og:url" content="https://www.jornalspnorte.com.br/?p=76558" /><meta
property="og:site_name" content="Jornal SP Norte" /><meta
property="article:author" content="https://www.facebook.com/jornalspnorte/" /><meta
property="article:published_time" content="2021-07-14T22:16:58+00:00" /><meta
name="twitter:card" content="summary" /><meta
name="twitter:creator" content="@https://twitter.com/jornalspnorte" /><meta
name="twitter:site" content="@jornalspnorte" /><meta
name="twitter:label1" content="Written by"><meta
name="twitter:data1" content="Jornal SP Norte"><meta
name="twitter:label2" content="Est. reading time"><meta
name="twitter:data2" content="1 minuto"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.jornalspnorte.com.br/#website","url":"https://www.jornalspnorte.com.br/","name":"Jornal SP Norte","description":"O maior Portal de Not\u00edcias da Zona Norte","potentialAction":[{"@type":"SearchAction","target":"https://www.jornalspnorte.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://www.jornalspnorte.com.br/?p=76558#primaryimage","inLanguage":"pt-BR","url":"https://www.jornalspnorte.com.br/wp-content/uploads/code-1839406_1920-1.jpg","width":1920,"height":1281},{"@type":"WebPage","@id":"https://www.jornalspnorte.com.br/?p=76558#webpage","url":"https://www.jornalspnorte.com.br/?p=76558","name":"Prodam SP lan\u00e7a programa de diversidade e inclus\u00e3o de pessoas vulner\u00e1veis da capital - Jornal SP Norte","isPartOf":{"@id":"https://www.jornalspnorte.com.br/#website"},"primaryImageOfPage":{"@id":"https://www.jornalspnorte.com.br/?p=76558#primaryimage"},"datePublished":"2021-07-14T22:16:58+00:00","dateModified":"2021-07-14T22:16:58+00:00","author":{"@id":"https://www.jornalspnorte.com.br/#/schema/person/66d1641f2d5b7f5934d78e910a1da31a"},"breadcrumb":{"@id":"https://www.jornalspnorte.com.br/?p=76558#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://www.jornalspnorte.com.br/?p=76558"]}]},{"@type":"BreadcrumbList","@id":"https://www.jornalspnorte.com.br/?p=76558#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.jornalspnorte.com.br/","url":"https://www.jornalspnorte.com.br/","name":"In\u00edcio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.jornalspnorte.com.br/?p=76558","url":"https://www.jornalspnorte.com.br/?p=76558","name":"Prodam SP lan\u00e7a programa de diversidade e inclus\u00e3o de pessoas vulner\u00e1veis da capital"}}]},{"@type":"Person","@id":"https://www.jornalspnorte.com.br/#/schema/person/66d1641f2d5b7f5934d78e910a1da31a","name":"Jornal SP Norte","image":{"@type":"ImageObject","@id":"https://www.jornalspnorte.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/fdf000e406d5771e9e2e304607067895?s=96&d=mm&r=g","caption":"Jornal SP Norte"},"sameAs":["https://www.jornalspnorte.com.br/","https://www.facebook.com/jornalspnorte/","https://www.instagram.com/spnorte/","https://twitter.com/https://twitter.com/jornalspnorte"]}]}</script> <link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Feed para Jornal SP Norte &raquo;" href="https://www.jornalspnorte.com.br/feed/" /><style type="text/css" media="all">@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:300;font-display:swap;src:url(https://fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UN_r8OUuhv.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFVZ0d.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:600;font-display:swap;src:url(https://fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UNirkOUuhv.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UN7rgOUuhv.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:300;font-display:swap;src:url(https://fonts.gstatic.com/s/roboto/v27/KFOlCnqEu92Fr1MmSU5fBBc-.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/roboto/v27/KFOmCnqEu92Fr1Mu4mxM.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:500;font-display:swap;src:url(https://fonts.gstatic.com/s/roboto/v27/KFOlCnqEu92Fr1MmEU9fBBc-.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/roboto/v27/KFOlCnqEu92Fr1MmWUlfBBc-.woff) format('woff')}</style><link
rel='stylesheet' id='wpo_min-header-0-css'  href='https://www.jornalspnorte.com.br/wp-content/cache/wpo-minify/1617714068/assets/wpo-minify-header-54396cff.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.jornalspnorte.com.br/wp-content/cache/wpo-minify/1617714068/assets/wpo-minify-header-84e60a2d.min.js' id='wpo_min-header-0-js'></script> <link
rel="https://api.w.org/" href="https://www.jornalspnorte.com.br/wp-json/" /><link
rel="alternate" type="application/json" href="https://www.jornalspnorte.com.br/wp-json/wp/v2/posts/76558" /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.jornalspnorte.com.br/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.jornalspnorte.com.br/wp-includes/wlwmanifest.xml" /><meta
name="generator" content="WordPress 5.7" /><link
rel='shortlink' href='https://www.jornalspnorte.com.br/?p=76558' /><link
rel="alternate" type="application/json+oembed" href="https://www.jornalspnorte.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jornalspnorte.com.br%2Fprodam-sp-lanca-programa-de-diversidade-e-inclusao-de-pessoas-vulneraveis-da-capital%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://www.jornalspnorte.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jornalspnorte.com.br%2Fprodam-sp-lanca-programa-de-diversidade-e-inclusao-de-pessoas-vulneraveis-da-capital%2F&#038;format=xml" /><meta
property="fb:pages" content="272857252824585" /><meta
property="ia:markup_url" content="https://www.jornalspnorte.com.br/prodam-sp-lanca-programa-de-diversidade-e-inclusao-de-pessoas-vulneraveis-da-capital/?ia_markup=1" /><style type="text/css" media="screen">#rotator{position:relative;width:300px;height:200px;margin:0;padding:0;overflow:hidden}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals={"wpRestNonce":"4dfdc1a805","wpRestUrl":"https:\/\/www.jornalspnorte.com.br\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":!1,"isAdminBarShowing":!1,"autoloadScrollPercent":20,"postAutoloadStatus":"on","origPostEditUrl":null}</script> <script>window.tdwGlobal={"adminUrl":"https:\/\/www.jornalspnorte.com.br\/wp-admin\/","wpRestNonce":"4dfdc1a805","wpRestUrl":"https:\/\/www.jornalspnorte.com.br\/wp-json\/","permalinkStructure":"\/%postname%\/"}</script> <script>window.ajaxurl="https://www.jornalspnorte.com.br/wp-admin/admin-ajax.php"
window.WPBannerize={"General":{"impressions_enabled":!0,"clicks_enabled":!0},"Layout":{"top":0,"right":0,"bottom":0,"left":0}}</script> <meta
name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=!1;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop=''}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10'}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11'}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge'}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios'}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android'}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x'}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome'}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox'}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari'}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile'}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id]},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null},get:function(resource_id){return tdLocalCache.data[resource_id]},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData}}})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=!0;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";var tds_general_modal_image="yes";var tdc_is_installed="yes";var td_ajax_url="https:\/\/www.jornalspnorte.com.br\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.5";var td_get_template_directory_uri="https:\/\/www.jornalspnorte.com.br\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="";var tds_logo_on_sticky="";var tds_header_style="7";var td_please_wait="Aguarde...";var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorreta!";var td_email_user_incorrect="E-mail ou nome de usu\u00e1rio incorreto!";var td_email_incorrect="E-mail incorreto!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#4db2ec";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (Seta a esquerda )";var td_magnific_popup_translation_tNext="Avan\u00e7ar (tecla de seta para a direita)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="O conte\u00fado de %url% n\u00e3o pode ser carregado.";var td_magnific_popup_translation_image_tError="A imagem #%curr% n\u00e3o pode ser carregada.";var tdBlockNonce="a5c86e1cfb";var tdDateNamesI18n={"month_names":["janeiro","fevereiro","mar\u00e7o","abril","maio","junho","julho","agosto","setembro","outubro","novembro","dezembro"],"month_names_short":["jan","fev","mar","abr","maio","jun","jul","ago","set","out","nov","dez"],"day_names":["domingo","segunda-feira","ter\u00e7a-feira","quarta-feira","quinta-feira","sexta-feira","s\u00e1bado"],"day_names_short":["dom","seg","ter","qua","qui","sex","s\u00e1b"]};var td_ad_background_click_link="";var td_ad_background_click_target=""</script> <style>.td-menu-background:before,.td-search-background:before{background:rgba(0,0,0,.5);background:-moz-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:-webkit-gradient(left top,left bottom,color-stop(0%,rgba(0,0,0,.5)),color-stop(100%,rgba(0,0,0,.6)));background:-webkit-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:-o-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:-ms-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:linear-gradient(to bottom,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='rgba(0,0,0,0.5)',endColorstr='rgba(0,0,0,0.6)',GradientType=0)}body{background-color:#e5e5e5}.td-menu-background:before,.td-search-background:before{background:rgba(0,0,0,.5);background:-moz-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:-webkit-gradient(left top,left bottom,color-stop(0%,rgba(0,0,0,.5)),color-stop(100%,rgba(0,0,0,.6)));background:-webkit-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:-o-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:-ms-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:linear-gradient(to bottom,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='rgba(0,0,0,0.5)',endColorstr='rgba(0,0,0,0.6)',GradientType=0)}</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-59768180-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}
gtag('js',new Date());gtag('config','UA-59768180-1')</script> <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.jornalspnorte.com.br/",
                    "name": "Início"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.jornalspnorte.com.br/category/tech-games/",
                    "name": "Tech e Games"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.jornalspnorte.com.br/category/tech-games/tecnologia/",
                    "name": "Tecnologia"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.jornalspnorte.com.br/prodam-sp-lanca-programa-de-diversidade-e-inclusao-de-pessoas-vulneraveis-da-capital/",
                    "name": "Prodam SP lança programa de diversidade e inclusão de pessoas vulneráveis da..."                                
                }
            }    
        ]
    }
</script> <link
rel="icon" href="https://www.jornalspnorte.com.br/wp-content/uploads/cropped-b06ad57e0a52cd59e2ff51b2d829e7d6-32x32.png" sizes="32x32" /><link
rel="icon" href="https://www.jornalspnorte.com.br/wp-content/uploads/cropped-b06ad57e0a52cd59e2ff51b2d829e7d6-192x192.png" sizes="192x192" /><link
rel="apple-touch-icon" href="https://www.jornalspnorte.com.br/wp-content/uploads/cropped-b06ad57e0a52cd59e2ff51b2d829e7d6-180x180.png" /><meta
name="msapplication-TileImage" content="https://www.jornalspnorte.com.br/wp-content/uploads/cropped-b06ad57e0a52cd59e2ff51b2d829e7d6-270x270.png" /><style></style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><style id="tdw-css-placeholder"></style></head><body
class="post-template-default single single-post postid-76558 single-format-standard td-standard-pack prodam-sp-lanca-programa-de-diversidade-e-inclusao-de-pessoas-vulneraveis-da-capital global-block-template-1 wpb-js-composer js-comp-ver-6.2.0 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div
class="td-scroll-up"><i
class="td-icon-menu-up"></i></div><div
class="td-menu-background"></div><div
id="td-mobile-nav"><div
class="td-mobile-container"><div
class="td-menu-socials-wrap"><div
class="td-menu-socials">
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.facebook.com/jornalspnorte/" title="Facebook">
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.instagram.com/spnorte/" title="Instagram">
<i
class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://twitter.com/jornalspnorte" title="Twitter">
<i
class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.youtube.com/channel/UCDWMBKgBqOnxkZB-Lid54BQ" title="Youtube">
<i
class="td-icon-font td-icon-youtube"></i>
</a>
</span></div><div
class="td-mobile-close">
<a
href="#"><i
class="td-icon-close-mobile"></i></a></div></div><div
class="td-menu-login-section"><div
class="td-guest-wrap"><div
class="td-menu-login"><a
id="login-link-mob">Entrar</a></div></div></div><div
class="td-mobile-content"><div
class="menu-menu-topo-container"><ul
id="menu-menu-topo" class="td-mobile-main-menu"><li
id="menu-item-47693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-47693"><a
href="https://www.jornalspnorte.com.br/category/zona-norte/">Zona Norte</a></li><li
id="menu-item-74338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74338"><a
href="https://www.jornalspnorte.com.br/category/covid-19/">Covid-19</a></li><li
id="menu-item-47697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47697"><a
href="https://www.jornalspnorte.com.br/category/gastronomia/">Gastronomia</a></li><li
id="menu-item-74195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74195"><a
href="https://www.jornalspnorte.com.br/category/vida-e-bem-estar/saude/">Saúde</a></li><li
id="menu-item-74196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74196"><a
href="https://www.jornalspnorte.com.br/category/entretenimento/cultura-e-lazer/">Cultura e Lazer</a></li></ul></div></div></div><div
id="login-form-mobile" class="td-register-section"><div
id="td-login-mob" class="td-login-animation td-login-hide-mob"><div
class="td-login-close">
<a
href="#" class="td-back-button"><i
class="td-icon-read-down"></i></a><div
class="td-login-title">Entrar</div><div
class="td-mobile-close">
<a
href="#"><i
class="td-icon-close-mobile"></i></a></div></div><div
class="td-login-form-wrap"><div
class="td-login-panel-title"><span>Bem vinda!</span>Faça login na sua conta</div><div
class="td_display_err"></div><div
class="td-login-inputs"><input
class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>seu usuário</label></div><div
class="td-login-inputs"><input
class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>sua senha</label></div>
<input
type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR"><div
class="td-login-info-text">
<a
href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a></div><div
class="td-login-register-link"></div></div></div><div
id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div
class="td-forgot-pass-close">
<a
href="#" class="td-back-button"><i
class="td-icon-read-down"></i></a><div
class="td-login-title">Recuperar senha</div></div><div
class="td-login-form-wrap"><div
class="td-login-panel-title">Recupere sua senha</div><div
class="td_display_err"></div><div
class="td-login-inputs"><input
class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>seu e-mail</label></div>
<input
type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar meu passe"></div></div></div></div><div
class="td-search-background"></div><div
class="td-search-wrap-mob"><div
class="td-drop-down-search"><form
method="get" class="td-search-form" action="https://www.jornalspnorte.com.br/"><div
class="td-search-close">
<a
href="#"><i
class="td-icon-close-mobile"></i></a></div><div
role="search" class="td-search-input">
<span>Buscar</span>
<input
id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div
id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div
id="td-outer-wrap" class="td-theme-wrap"><div
class="tdc-header-wrap "><div
class="td-header-wrap td-header-style-7 "><div
class="td-header-top-menu-full td-container-wrap "><div
class="td-container td-header-row td-header-top-menu"><div
class="top-bar-style-mp-1"><div
class="td-header-sp-top-widget">
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.facebook.com/jornalspnorte/" title="Facebook">
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.instagram.com/spnorte/" title="Instagram">
<i
class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://twitter.com/jornalspnorte" title="Twitter">
<i
class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.youtube.com/channel/UCDWMBKgBqOnxkZB-Lid54BQ" title="Youtube">
<i
class="td-icon-font td-icon-youtube"></i>
</a>
</span></div><div
class="td-header-sp-top-menu"><ul
class="top-header-menu td_ul_login"><li
class="menu-item"><a
class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entrar / Cadastrar</a><span
class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div
class="menu-top-container"><ul
id="menu-top-menu" class="top-header-menu"><li
id="menu-item-3023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-3023"><a
href="https://www.jornalspnorte.com.br/sobre-o-grupo-sp-norte/">Sobre</a></li><li
id="menu-item-3019" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3019"><a
target="_blank" rel="noopener" href="https://imovelspnorte.com.br">Imóveis</a></li><li
id="menu-item-37482" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-37482"><a
target="_blank" rel="noopener" href="https://www.clubespnorte.com.br">Clube</a></li><li
id="menu-item-3020" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3020"><a
href="https://jornalspnorte.com.br/contato">Fale Conosco</a></li></ul></div></div></div><div
id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div
class="td-login-wrap">
<a
href="#" class="td-back-button"><i
class="td-icon-modal-back"></i></a><div
id="td-login-div" class="td-login-form-div td-display-block"><div
class="td-login-panel-title">Entrar</div><div
class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div><div
class="td_display_err"></div><div
class="td-login-inputs"><input
class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu usuário</label></div><div
class="td-login-inputs"><input
class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div>
<input
type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Entrar"><div
class="td-login-info-text"><a
href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div
id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div
class="td-login-panel-title">Recuperar senha</div><div
class="td-login-panel-descr">Recupere sua senha</div><div
class="td_display_err"></div><div
class="td-login-inputs"><input
class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu e-mail</label></div>
<input
type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar minha senha"><div
class="td-login-info-text">Uma senha será enviada por e-mail para você.</div></div></div></div></div></div><div
class="td-header-menu-wrap-full td-container-wrap "><div
class="td-header-menu-wrap td-header-gradient "><div
class="td-container td-header-row td-header-main-menu"><div
class="td-header-sp-logo">
<a
class="td-main-logo" href="https://www.jornalspnorte.com.br/">
<img
class="td-retina-data" data-retina="https://www.jornalspnorte.com.br/wp-content/uploads/NOVO-LOGO-SP-NORTE.-300x69.png" src="https://www.jornalspnorte.com.br/wp-content/uploads/NOVO-LOGO-SP-NORTE.-300x69.png" alt=""/>
<span
class="td-visual-hidden">Jornal SP Norte</span>
</a></div><div
class="header-search-wrap"><div
class="td-search-btns-wrap">
<a
id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i
class="td-icon-search"></i></a>
<a
id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i
class="td-icon-search"></i></a></div><div
class="td-drop-down-search" aria-labelledby="td-header-search-button"><form
method="get" class="td-search-form" action="https://www.jornalspnorte.com.br/"><div
role="search" class="td-head-form-search-wrap">
<input
id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input
class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div
id="td-aj-search"></div></div></div><div
id="td-header-menu" role="navigation"><div
id="td-top-mobile-toggle"><a
href="#"><i
class="td-icon-font td-icon-mobile"></i></a></div><div
class="td-main-menu-logo td-logo-in-header">
<a
class="td-main-logo" href="https://www.jornalspnorte.com.br/">
<img
class="td-retina-data" data-retina="https://www.jornalspnorte.com.br/wp-content/uploads/NOVO-LOGO-SP-NORTE.-300x69.png" src="https://www.jornalspnorte.com.br/wp-content/uploads/NOVO-LOGO-SP-NORTE.-300x69.png" alt=""/>
</a></div><div
class="menu-menu-topo-container"><ul
id="menu-menu-topo-1" class="sf-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-47693"><a
href="https://www.jornalspnorte.com.br/category/zona-norte/">Zona Norte</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74338"><a
href="https://www.jornalspnorte.com.br/category/covid-19/">Covid-19</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47697"><a
href="https://www.jornalspnorte.com.br/category/gastronomia/">Gastronomia</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74195"><a
href="https://www.jornalspnorte.com.br/category/vida-e-bem-estar/saude/">Saúde</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74196"><a
href="https://www.jornalspnorte.com.br/category/entretenimento/cultura-e-lazer/">Cultura e Lazer</a></li></ul></div></div></div></div></div></div></div><div
class="td-main-content-wrap td-container-wrap"><div
class="td-container td-post-template-default "><div
class="td-crumb-container"><div
class="entry-crumbs"><span><a
title="" class="entry-crumb" href="https://www.jornalspnorte.com.br/">Início</a></span> <i
class="td-icon-right td-bread-sep"></i> <span><a
title="Ver todos os artigos em Tech e Games" class="entry-crumb" href="https://www.jornalspnorte.com.br/category/tech-games/">Tech e Games</a></span> <i
class="td-icon-right td-bread-sep"></i> <span><a
title="Ver todos os artigos em Tecnologia" class="entry-crumb" href="https://www.jornalspnorte.com.br/category/tech-games/tecnologia/">Tecnologia</a></span> <i
class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span
class="td-bred-no-url-last">Prodam SP lança programa de diversidade e inclusão de pessoas vulneráveis da...</span></div></div><div
class="td-pb-row"><div
class="td-pb-span8 td-main-content" role="main"><div
class="td-ss-main-content"><article
id="post-76558" class="post-76558 post type-post status-publish format-standard has-post-thumbnail category-tecnologia" itemscope itemtype="https://schema.org/Article"47><div
class="td-post-header"><ul
class="td-category"><li
class="entry-category"><a
href="https://www.jornalspnorte.com.br/category/tech-games/">Tech e Games</a></li><li
class="entry-category"><a
href="https://www.jornalspnorte.com.br/category/tech-games/tecnologia/">Tecnologia</a></li></ul><header
class="td-post-title"><h1 class="entry-title">Prodam SP lança programa de diversidade e inclusão de pessoas vulneráveis da capital</h1><div
class="td-module-meta-info"><div
class="td-post-author-name"><div
class="td-author-by">Por</div> <a
href="https://www.jornalspnorte.com.br/author/jornalsp/">Jornal SP Norte</a><div
class="td-author-line"> -</div></div>                    <span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2021-07-14T19:16:58-03:00" >14 de julho de 2021</time></span><div
class="td-post-comments"><a
href="https://www.jornalspnorte.com.br/prodam-sp-lanca-programa-de-diversidade-e-inclusao-de-pessoas-vulneraveis-da-capital/#respond"><i
class="td-icon-comments"></i>0</a></div></div></header></div><div
class="td-post-sharing-top"><div
id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div
class="td-post-sharing-visible"><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.jornalspnorte.com.br%2Fprodam-sp-lanca-programa-de-diversidade-e-inclusao-de-pessoas-vulneraveis-da-capital%2F"><div
class="td-social-but-icon"><i
class="td-icon-facebook"></i></div><div
class="td-social-but-text">Facebook</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Prodam+SP+lan%C3%A7a+programa+de+diversidade+e+inclus%C3%A3o+de+pessoas+vulner%C3%A1veis+da+capital&url=https%3A%2F%2Fwww.jornalspnorte.com.br%2Fprodam-sp-lanca-programa-de-diversidade-e-inclusao-de-pessoas-vulneraveis-da-capital%2F&via=Jornal+SP+Norte"><div
class="td-social-but-icon"><i
class="td-icon-twitter"></i></div><div
class="td-social-but-text">Twitter</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.jornalspnorte.com.br/prodam-sp-lanca-programa-de-diversidade-e-inclusao-de-pessoas-vulneraveis-da-capital/&amp;media=https://www.jornalspnorte.com.br/wp-content/uploads/code-1839406_1920-1.jpg&description=A Prodam SP, empresa de tecnologia do município de São Paulo, passa a oferecer a partir de agosto, o programa Novo Olhar de Diversidade e Inclusão voltado especialmente aos grupos mais vulneráveis da sociedade. A iniciativa tem como diretriz realizar ações nas áreas de equidade de gênero, raça e etnia, pessoas com deficiência, socioeconômico e LGBTQIA+. Os objetivos do programa consistem em garantir um ambiente de trabalho livre de preconceito e discriminação, em que cada pessoa possa ser quem realmente é."><div
class="td-social-but-icon"><i
class="td-icon-pinterest"></i></div><div
class="td-social-but-text">Pinterest</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Prodam+SP+lan%C3%A7a+programa+de+diversidade+e+inclus%C3%A3o+de+pessoas+vulner%C3%A1veis+da+capital %0A%0A https://www.jornalspnorte.com.br/prodam-sp-lanca-programa-de-diversidade-e-inclusao-de-pessoas-vulneraveis-da-capital/"><div
class="td-social-but-icon"><i
class="td-icon-whatsapp"></i></div><div
class="td-social-but-text">WhatsApp</div>
</a></div><div
class="td-social-sharing-hidden"><ul
class="td-pulldown-filter-list"></ul><a
class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div
class="td-social-but-icon"><i
class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div
class="td-post-content tagdiv-type"><div
class="td-post-featured-image"><a
href="https://www.jornalspnorte.com.br/wp-content/uploads/code-1839406_1920-1.jpg" data-caption=""><img
width="696" height="464" class="entry-thumb td-modal-image" src="https://www.jornalspnorte.com.br/wp-content/uploads/code-1839406_1920-1-696x464.jpg" srcset="https://www.jornalspnorte.com.br/wp-content/uploads/code-1839406_1920-1-696x464.jpg 696w, https://www.jornalspnorte.com.br/wp-content/uploads/code-1839406_1920-1-300x200.jpg 300w, https://www.jornalspnorte.com.br/wp-content/uploads/code-1839406_1920-1-1024x683.jpg 1024w, https://www.jornalspnorte.com.br/wp-content/uploads/code-1839406_1920-1-768x512.jpg 768w, https://www.jornalspnorte.com.br/wp-content/uploads/code-1839406_1920-1-1536x1025.jpg 1536w, https://www.jornalspnorte.com.br/wp-content/uploads/code-1839406_1920-1-1068x713.jpg 1068w, https://www.jornalspnorte.com.br/wp-content/uploads/code-1839406_1920-1-630x420.jpg 630w, https://www.jornalspnorte.com.br/wp-content/uploads/code-1839406_1920-1.jpg 1920w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="code-1839406_1920"/></a></div><p>A Prodam SP, empresa de tecnologia do município de São Paulo, passa a oferecer a partir de agosto, o programa Novo Olhar de Diversidade e Inclusão voltado especialmente aos grupos mais vulneráveis da sociedade. A iniciativa tem como diretriz realizar ações nas áreas de equidade de gênero, raça e etnia, pessoas com deficiência, socioeconômico e LGBTQIA+. Os objetivos do programa consistem em garantir um ambiente de trabalho livre de preconceito e discriminação, em que cada pessoa possa ser quem realmente é.</p><p>A primeira fase do Novo Olhar será a inclusão de mulheres pretas na área de Tecnologia da Informação -TI, a ser realizada em parceria com a Preta Lab, Instituto de Oportunidade Social, Passos Mágicos e CIEE. Serão 25 vagas de estágio que deverão ser preenchidas até o final de 2021. A proposta é que os estagiários completem os 24 meses de permanência, com ciclos de seis meses em cada área técnica da empresa.</p><p>“Nossa proposta é trazer a oportunidade para este público participar de estágio na Prodam, que tem grande conhecimento e atua há 50 anos na área de tecnologia ”, explica o presidente da empresa, Johann Dantas.</p><p>Além do programa de estágio será promovido, em setembro, uma hackathon voltada exclusivamente para mulheres. A iniciativa prevê parceria com o CodeLab – grupo de extensão presente na USP e na UFABC &#8211; e conta com o apoio das organizações Programaminas, Preta Lab, Carambola, Programaria, Passos Mágicos e Instituto de Oportunidade Social.</p><p>As inscrições para o programa de estágio do Novo Olhar da Prodam SP estarão abertas a partir de 19 de julho no endereço <a
class="email-link" title="" href="mailto:estagio@prodam.sp.gov.br" target="_self" rel="noopener">estagio@prodam.sp.gov.br</a>.</p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div
class="td-g-rec td-g-rec-id-content_inline tdi_1_62e td_block_template_1 "><style>.tdi_1_62e.td-a-rec{text-align:center}.tdi_1_62e .td-element-style{z-index:-1}.tdi_1_62e.td-a-rec-img{text-align:left}.tdi_1_62e.td-a-rec-img img{margin:0 auto 0 0}@media (max-width:767px){.tdi_1_62e.td-a-rec-img{text-align:center}}</style><script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6452732177806587" data-ad-slot="4043727354"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({})}
if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6452732177806587" data-ad-slot="4043727354"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({})}
if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6452732177806587" data-ad-slot="4043727354"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({})}
if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6452732177806587" data-ad-slot="4043727354"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({})}</script> </div></div><footer><div
class="td-post-source-tags"></div><div
class="td-post-sharing-bottom"><div
class="td-post-sharing-classic"><iframe
frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.jornalspnorte.com.br/prodam-sp-lanca-programa-de-diversidade-e-inclusao-de-pessoas-vulneraveis-da-capital/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div
id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div
class="td-post-sharing-visible"><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.jornalspnorte.com.br%2Fprodam-sp-lanca-programa-de-diversidade-e-inclusao-de-pessoas-vulneraveis-da-capital%2F"><div
class="td-social-but-icon"><i
class="td-icon-facebook"></i></div><div
class="td-social-but-text">Facebook</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Prodam+SP+lan%C3%A7a+programa+de+diversidade+e+inclus%C3%A3o+de+pessoas+vulner%C3%A1veis+da+capital&url=https%3A%2F%2Fwww.jornalspnorte.com.br%2Fprodam-sp-lanca-programa-de-diversidade-e-inclusao-de-pessoas-vulneraveis-da-capital%2F&via=Jornal+SP+Norte"><div
class="td-social-but-icon"><i
class="td-icon-twitter"></i></div><div
class="td-social-but-text">Twitter</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.jornalspnorte.com.br/prodam-sp-lanca-programa-de-diversidade-e-inclusao-de-pessoas-vulneraveis-da-capital/&amp;media=https://www.jornalspnorte.com.br/wp-content/uploads/code-1839406_1920-1.jpg&description=A Prodam SP, empresa de tecnologia do município de São Paulo, passa a oferecer a partir de agosto, o programa Novo Olhar de Diversidade e Inclusão voltado especialmente aos grupos mais vulneráveis da sociedade. A iniciativa tem como diretriz realizar ações nas áreas de equidade de gênero, raça e etnia, pessoas com deficiência, socioeconômico e LGBTQIA+. Os objetivos do programa consistem em garantir um ambiente de trabalho livre de preconceito e discriminação, em que cada pessoa possa ser quem realmente é."><div
class="td-social-but-icon"><i
class="td-icon-pinterest"></i></div><div
class="td-social-but-text">Pinterest</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Prodam+SP+lan%C3%A7a+programa+de+diversidade+e+inclus%C3%A3o+de+pessoas+vulner%C3%A1veis+da+capital %0A%0A https://www.jornalspnorte.com.br/prodam-sp-lanca-programa-de-diversidade-e-inclusao-de-pessoas-vulneraveis-da-capital/"><div
class="td-social-but-icon"><i
class="td-icon-whatsapp"></i></div><div
class="td-social-but-text">WhatsApp</div>
</a></div><div
class="td-social-sharing-hidden"><ul
class="td-pulldown-filter-list"></ul><a
class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div
class="td-social-but-icon"><i
class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div
class="td-block-row td-post-next-prev"><div
class="td-block-span6 td-post-prev-post"><div
class="td-post-next-prev-content"><span>Artigo anterior</span><a
href="https://www.jornalspnorte.com.br/os-aromas-nos-conectam-as-nossas-memorias-afetivas/">Os aromas nos conectam às nossas memórias afetivas</a></div></div><div
class="td-next-prev-separator"></div></div><div
class="author-box-wrap"><a
href="https://www.jornalspnorte.com.br/author/jornalsp/"><img
alt='' src='https://secure.gravatar.com/avatar/fdf000e406d5771e9e2e304607067895?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/fdf000e406d5771e9e2e304607067895?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div
class="desc"><div
class="td-author-name vcard author"><span
class="fn"><a
href="https://www.jornalspnorte.com.br/author/jornalsp/">Jornal SP Norte</a></span></div><div
class="td-author-url"><a
href="https://www.jornalspnorte.com.br/">https://www.jornalspnorte.com.br/</a></div><div
class="td-author-description"></div><div
class="td-author-social">
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.facebook.com/jornalspnorte/" title="Facebook">
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.instagram.com/spnorte/" title="Instagram">
<i
class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://twitter.com/jornalspnorte" title="Twitter">
<i
class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="jornalsp" title="Xing">
<i
class="td-icon-font td-icon-xing"></i>
</a>
</span></div><div
class="clearfix"></div></div></div>            <span
class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta
itemprop="name" content="Jornal SP Norte"></span><meta
itemprop="datePublished" content="2021-07-14T19:16:58-03:00"><meta
itemprop="dateModified" content="2021-07-14T19:16:58-03:00"><meta
itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.jornalspnorte.com.br/prodam-sp-lanca-programa-de-diversidade-e-inclusao-de-pessoas-vulneraveis-da-capital/"/><span
class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span
class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://www.jornalspnorte.com.br/wp-content/uploads/NOVO-LOGO-SP-NORTE.-300x69.png"></span><meta
itemprop="name" content="Jornal SP Norte"></span><meta
itemprop="headline " content="Prodam SP lança programa de diversidade e inclusão de pessoas vulneráveis da capital"><span
class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://www.jornalspnorte.com.br/wp-content/uploads/code-1839406_1920-1.jpg"><meta
itemprop="width" content="1920"><meta
itemprop="height" content="1281"></span></footer></article><div
class="td_block_wrap td_block_related_posts tdi_2_066 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_2_066" ><script>var block_tdi_2_066=new tdBlock();block_tdi_2_066.id="tdi_2_066";block_tdi_2_066.atts='{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_2_066","td_column_number":3,"live_filter_cur_post_id":76558,"live_filter_cur_post_author":"17","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_2_066","tdc_css_class_style":"tdi_2_066_rand_style"}';block_tdi_2_066.td_column_number="3";block_tdi_2_066.block_type="td_block_related_posts";block_tdi_2_066.post_count="3";block_tdi_2_066.found_posts="259";block_tdi_2_066.header_color="";block_tdi_2_066.ajax_pagination_infinite_stop="";block_tdi_2_066.max_num_pages="87";tdBlocksArray.push(block_tdi_2_066)</script><h4 class="td-related-title td-block-title"><a
id="tdi_3_f2b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_2_066" href="#">ARTIGOS RELACIONADOS</a><a
id="tdi_4_fe6" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_2_066" href="#">Mais do autor</a></h4><div
id=tdi_2_066 class="td_block_inner"><div
class="td-related-row"><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.jornalspnorte.com.br/prefeitura-promove-curso-sobre-criacao-de-startups-de-negocios-para-alunos-da-capital/" rel="bookmark" class="td-image-wrap " title="Prefeitura promove curso sobre criação de startups de negócios para alunos da capital" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Prefeitura promove curso sobre criação de startups de negócios para alunos da capital" data-type="image_tag" data-img-url="https://www.jornalspnorte.com.br/wp-content/uploads/hands-820272-218x150.jpg"  width="218" height="150" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.jornalspnorte.com.br/prefeitura-promove-curso-sobre-criacao-de-startups-de-negocios-para-alunos-da-capital/" rel="bookmark" title="Prefeitura promove curso sobre criação de startups de negócios para alunos da capital">Prefeitura promove curso sobre criação de startups de negócios para alunos da capital</a></h3></div></div></div><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.jornalspnorte.com.br/diario-oficial-publica-lei-que-endurece-penas-para-crimes-ciberneticos/" rel="bookmark" class="td-image-wrap " title="Diário Oficial publica lei que endurece penas para Crimes Cibernéticos" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Diário Oficial publica lei que endurece penas para Crimes Cibernéticos" data-type="image_tag" data-img-url="https://www.jornalspnorte.com.br/wp-content/uploads/hacker-2883632_1920-218x150.jpg"  width="218" height="150" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.jornalspnorte.com.br/diario-oficial-publica-lei-que-endurece-penas-para-crimes-ciberneticos/" rel="bookmark" title="Diário Oficial publica lei que endurece penas para Crimes Cibernéticos">Diário Oficial publica lei que endurece penas para Crimes Cibernéticos</a></h3></div></div></div><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.jornalspnorte.com.br/comunidade-lgbtqia-considera-o-twitter-a-melhor-rede-social-para-se-expressar/" rel="bookmark" class="td-image-wrap " title="Comunidade LGBTQIA+ considera o Twitter a melhor rede social para se expressar" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Comunidade LGBTQIA+ considera o Twitter a melhor rede social para se expressar" data-type="image_tag" data-img-url="https://www.jornalspnorte.com.br/wp-content/uploads/cell-phone-1245663_1920-218x150.jpg"  width="218" height="150" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.jornalspnorte.com.br/comunidade-lgbtqia-considera-o-twitter-a-melhor-rede-social-para-se-expressar/" rel="bookmark" title="Comunidade LGBTQIA+ considera o Twitter a melhor rede social para se expressar">Comunidade LGBTQIA+ considera o Twitter a melhor rede social para se expressar</a></h3></div></div></div></div></div><div
class="td-next-prev-wrap"><a
href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_066" data-td_block_id="tdi_2_066"><i
class="td-icon-font td-icon-menu-left"></i></a><a
href="#"  class="td-ajax-next-page" id="next-page-tdi_2_066" data-td_block_id="tdi_2_066"><i
class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div
class="td-pb-span4 td-main-sidebar" role="complementary"><div
class="td-ss-main-sidebar"></div></div></div></div></div><div
class="tdc-footer-wrap "><div
class="td-footer-wrapper td-footer-container td-container-wrap "><div
class="td-container"><div
class="td-pb-row"><div
class="td-pb-span12"></div></div><div
class="td-pb-row"><div
class="td-pb-span4"><aside
class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Informações</span></h4><div
class="textwidget"><b>End:</b> Rua Dr. Nelson da Veiga, 115<br>
Vila Nova Mazzei – CEP.: 02312-100<br><br>
Tel: (11) 2996-7837<br></div></aside></div><div
class="td-pb-span4"><aside
class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Editorial</span></h4><div
class="menu-editorial-container"><ul
id="menu-editorial" class="menu"><li
id="menu-item-47742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-47742"><a
href="https://www.jornalspnorte.com.br/sobre-o-grupo-sp-norte/">Sobre o Grupo SP Norte</a></li><li
id="menu-item-47744" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47744"><a
href="https://www.jornalspnorte.com.br/politica-de-privacidade/">Política de Privacidade</a></li><li
id="menu-item-47745" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47745"><a
href="https://www.jornalspnorte.com.br/termos-de-servicos/">Termos de Serviços</a></li><li
id="menu-item-47746" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47746"><a
href="https://www.jornalspnorte.com.br/contato/">Contato</a></li></ul></div></aside></div><div
class="td-pb-span4"><aside
class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>TV SP Norte</span></h4><div
class="textwidget"><p><a
href="https://tvspnorte.com.br/">Programas</a><br
/>
<a
href="https://tvspnorte.com.br/" target="_blank" rel="noopener">Entrevistas</a><br
/>
<a
href="https://tvspnorte.com.br/" target="_blank" rel="noopener">Notícias</a><br
/>
In Shop</p></div></aside></div></div></div><div
class="td-footer-bottom-full"><div
class="td-container"><div
class="td-pb-row"><div
class="td-pb-span3"><aside
class="footer-logo-wrap"><a
href="https://www.jornalspnorte.com.br/"><img
src="https://www.jornalspnorte.com.br/wp-content/uploads/NOVO-LOGO-SP-NORTE.-300x69.png" alt="" title=""/></a></aside></div><div
class="td-pb-span5"><aside
class="footer-text-wrap"><div
class="block-title"><span>SOBRE NÓS</span></div><div
class="footer-email-wrap">Contato: <a
href="mailto:spnorte@jornalspnorte.com.br">spnorte@jornalspnorte.com.br</a></div></aside></div><div
class="td-pb-span4"><aside
class="footer-social-wrap td-social-style-2"><div
class="block-title"><span>SIGA-NOS</span></div>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.facebook.com/jornalspnorte/" title="Facebook">
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.instagram.com/spnorte/" title="Instagram">
<i
class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://twitter.com/jornalspnorte" title="Twitter">
<i
class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.youtube.com/channel/UCDWMBKgBqOnxkZB-Lid54BQ" title="Youtube">
<i
class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div></div></div></div></div><div
class="td-sub-footer-container td-container-wrap "><div
class="td-container"><div
class="td-pb-row"><div
class="td-pb-span td-sub-footer-menu"></div><div
class="td-pb-span td-sub-footer-copy">
&copy; Copyright - Jornal SP Norte | Desenvolvido por <a
href="http://www.web-se.com">Agência Web-Se</a></div></div></div></div></div></div> <script>jQuery(function($){"use strict"
$(document).on("wpbannerize.init.impressions",_initImpressions)
$(document).on("wpbannerize.init.clicks",_initClicks)
function _initImpressions(){if(!window.WPBannerize.General.impressions_enabled){return}
window.WPBannerizeImpressions=[]
$("div[data-impressions_enabled=\"true\"]").each(function(i,e){var banner_id,$this=$(e)
if($this.is(":visible")){banner_id=$this.data("banner_id")
if(banner_id>0){console.log("push",banner_id)
WPBannerizeImpressions.push(banner_id)
$this.data("impressions_enabled",!1)}}})
if(window.WPBannerizeImpressions.length>0){console.log("post",WPBannerizeImpressions)
$.post(ajaxurl,{action:"wp_bannerize_add_impressions",banner_id:WPBannerizeImpressions,referrer:document.location.href},function(data){})}}
function _initClicks(){if(!window.WPBannerize.General.clicks_enabled){return}
$("div[data-clicks_enabled=\"true\"]").each(function(i,e){if($(e).is(":visible")){var banner_id=$(e).data("banner_id")
$(e).find("a").off("click")
$(e).find("a").on("click",function(){$.post(ajaxurl,{action:"wp_bannerize_add_clicks",banner_id:banner_id,referrer:document.location.href},function(data){})})}})}
_initImpressions()
_initClicks()})</script> <script type="text/javascript">jQuery(document).ready(function($){$("#rotator").cycle({fx:'fade',timeout:3000,speed:1000,pause:1,fit:1})})</script> <script type='text/javascript' id='wpo_min-footer-0-js-extra'>var wpcf7={"cached":"1"}</script> <script type='text/javascript' src='https://www.jornalspnorte.com.br/wp-content/cache/wpo-minify/1617714068/assets/wpo-minify-footer-6c943806.min.js' id='wpo_min-footer-0-js'></script>  <script></script> </body></html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Wed, 14 Jul 2021 22:17:03 GMT -->
